Ja foi realizado teste no fone e sai normalmente porem quando coloco qualquer aplicativo que precisa de saida de som pelo alto falante (musicas etc..) eles nao reproduzem o celular tambem nao grava audios, ou seja, o celular nao reproduz nenhum audio consegui reproduzir atraves de uma caixa jbl mas o alto falantes não da poderiam me ajudar?

perguntou Jan 03 às 11:54

Romildo%20jr009's gravatar image

Romildo jr009
1131

editou Jan 03 às 11:55

Eu estava com o problema também. No meu caso, ele funcionava o som na hora que ligava o aparelho e pouco depois parava de funcionar. Depois de seguir muitos tutoriais e sem ter sucesso, resolvi testar DESATIVAR o "Google Play Música" e o "Google Play Filmes". Reiniciei o aparelho e voltou a funcionar. Espero ter ajudado.

link permanente

respondeu Jan 19 às 14:40

igorruiz1's gravatar image

igorruiz1
1

Fiz o teste em modo de segurança e o áudio funcionava 100%. Desativei o Google filmes e músicas reiniciei e funcionou o/

link permanente

respondeu Sep 29 às 01:08

anapaulafeitosa1712's gravatar image

anapaulafeitosa1712
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,702
×79
×63

pergunta feita: Jan 03 às 11:54

pergunta lida: 19,429 vezes

última alteração: Sep 29 às 01:08