Pessoal, bom dia!

Tenho enfrentado um problema bastante intrigante.

Tenho internet da Oi Velox e meu Modem (que também é roteador) é um Sagemcom F@ST 2705.

O que acontece é que, quando conecto meu celular no WIFI, toda rede (meu celular e demais aparelhos) fica prejudicada e para de funcionar (embora apareça que está conectada).

Tenho um Moto G5 Plus e meu pai também, com o mesmo sistema operacional (android 7.0) e o problema não acontece quando ele está conectado, apenas quando eu me conecto!

Outra coisa curiosa é que, em outras redes, meu celular funciona perfeitamente e sem causar prejuízo algum aos demais aparelhos.

Não sei mais o que fazer, gente!

Por favor, peço que me ajudem!

perguntou Jan 10 às 11:04

antoniofsgvieira's gravatar image

antoniofsgvieira
111

cara to com o mesmo problema e agora lendo seu relato estou achando que é o celular porque também tenho um motoG5 e está acontecendo a mesma coisa, meu modem é o mesmo do seu e tem vez que some por alguns segundos a rede e tem vez que está conectado mas não tem acesso. e no modem tudo normal ai tenho que reiniciar pra voltar a funcionar. ou esperar um tempo pra voltar sozinho.

link permanente

respondeu May 07 às 21:48

sxphilippe's gravatar image

sxphilippe
1

Eu sei como resolver. Eu tive este problema. Os celulares novos vem com a opção de salvar fotos na nuvem. Assim que vco e tira uma foto logo salva.. o problema e que vem configurado padrão para fazer backup automático de fotos. Tenho banda larga de 15mb se um celular na rede wi-fi tiver com o backup ativo ... Derruba tudo.. faz o teste do ping dexsua rede wi-fi no notebook e vai observando todos os celulares da rede vc vai ver que tô falando a verdade.

Marrom's gravatar image Marrom (Aug 23 às 18:53)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,648
×66
×13

pergunta feita: Jan 10 às 11:04

pergunta lida: 1,294 vezes

última alteração: Aug 23 às 18:53