Olá, comprei 25 metros de cabo de rede para obter Net no meu quarto, porém o modem fica na sala que é no 1° andar, meu quarto fica no segundo, passei o cabo, fiz o conector Rj45 várias vezes, até que pegou, porém por pouco tempo uns 10 mim a Net para de funcionar, aparece rede não identificada, quando eu vou lá em baixo desligo e ligo, dou uma apertada atrás no cabo, volta a funcionar, porém logo volta a parar de novo

perguntou Mar 25 às 13:11

diegodiegodiego's gravatar image

diegodiegodiego
111

Parece mal contato, limpe oxidação no filetes dentro dos plugues fêmeas, e se as presilhas nos plugues machos estão com pressão.
Na crimpagem padrão para RJ45 a ordem de cores é essa da imagem, a ordem é a mesma nos dois plugues:

alt text

link permanente

respondeu Mar 26 às 01:05

spicy_question's gravatar image

spicy_question
36425021.3k

editou Mar 26 às 01:12

Também aposto em falha na crimpagem, mas pode ser interferência elétrica caso tenhas passado o cabo junto nos conduítes de energia.

link permanente

respondeu Mar 26 às 07:18

Pedro%20Bonzinho's gravatar image

Pedro Bonzinho
15120

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×337
×38
×15

pergunta feita: Mar 25 às 13:11

pergunta lida: 611 vezes

última alteração: Mar 26 às 07:18