Meu s8 simplesmente parou de funcionar o carregamento rápido já tirei é coloquei o cabo várias vezes e nada de resolver o problema já fui em manutenção do aparelho e ativei o carregamento rápido por cabo e nada de voltar a funcionar também se alguém poder me ajudar fico muito agradecido

perguntou Apr 08 às 00:49

Lucadois's gravatar image

Lucadois
11

editou Apr 08 às 01:27

marcmira's gravatar image

marcmira ♦
36356329.0k

O problema foi a maldita da última atualização, enquanto não mandarem uma nova update estamos FERRADOS, nem a autorizada Samsung da jeito... viramos escravos da Samsung!!!

link permanente

respondeu Apr 13 às 13:35

Fernando%20Caetano's gravatar image

Fernando Caetano
16

Voce foi forçado a comprar o aparelho?

Você está sem nenhum atendimento ou resposta oficial por parte do fabricante?

Não generalize as coisas.

marcmira's gravatar image marcmira ♦ (Apr 13 às 13:47)
1

Um pouco exagerado, não acha? Se o problema foi mesmo uma atualização de software (o que eu acho difícil que tenha sido, mas ok), só fazer downgrade pra uma versão anterior onde ele funcionava até uma nova atualização ser lançada com o problema corrigido.

PaoloV57's gravatar image PaoloV57 (Apr 13 às 13:49)

Fernando, estou enfrentando o mesmo problema no meu aparelho desde a última atualização!

ubedgawbxtspnqaxqeiy's gravatar image ubedgawbxtspnqaxqeiy (Apr 16 às 10:20)

Ou é problema no cabo ou até no aparelho.

um teste simples seria tentar arrumar um carregador igual e testar, se ele não funcionar pode ser aparelho, se não funcionar é o cabo ou o carregador.

A resolver com o suporte técnico do fabricante via telefone ou autorizada.

att

link permanente

respondeu Apr 08 às 01:26

marcmira's gravatar image

marcmira ♦
36356329.0k

Estou com o mesmo problemas e não é defeito de carregador e nem do aparelho, já aconteceu com vários q tem s8 e atualizou nesta última versao

link permanente

respondeu May 17 às 09:19

Alexgaeta's gravatar image

Alexgaeta
1

O meu S8 as vezes acontece isso, como sempre esta no bolso o conector para carregamento as vezes fica com poeira, tente limpar com uma agulha retirando cuidadosamente os pelos e poeira que acumulam ali. O meu volta a carregar normalmente sempre que faço isso. Espero ter ajudado.

link permanente

respondeu May 22 às 08:08

henrique_moy_2011_11's gravatar image

henrique_moy_2011_11
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,342
×81
×13

pergunta feita: Apr 08 às 00:49

pergunta lida: 3,788 vezes

última alteração: May 22 às 08:08