Olá a todos.

Tenho um processador da amd (fx4300 3.80ghz), no core temp ele mostra apenas a temperatura do core 0, os outros núcleos ele detecta normalmente, mas não mostra a temperatura. No openhardwaremonitor ele mostra apenas as temperaturas dos cores 1 e 3.

Isso é normal? E a temperatura dos outros cores?

O pc é novo e tem menos de uma semana de comprado.

A placa mãe é uma N68-GS4-FX.

perguntou Apr 08 às 16:00

Mario%20Cristiano's gravatar image

Mario Cristiano
370

Usa o HWMonitor para confirmar ou entre a BIOS que também mostra as temperaturas:
https://www.cpuid.com/softwares/hwmonitor.html

Quando acontece isso geralmente o processador aqueceu muito e queimou o sensor, mas verifica se realmente os 4 núcleos funcionam, pode ser uma falsificação, abre o Monitor de Recursos na aba CPU:

alt text

link permanente

respondeu Apr 08 às 17:16

Deepouter's gravatar image

Deepouter
1518269.6k

editou Apr 08 às 17:17

Olá Deepouter. Entrei na bios e lá informa apenas a temperatura do gabinete e da cpu. O HWMonitor mostra apenas a temperatura packager. Eu queria ter certeza se está queimado mesmo, para acionar a garantia.

link permanente

respondeu Apr 08 às 17:50

Mario%20Cristiano's gravatar image

Mario Cristiano
370

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,106
×859
×423
×255
×57

pergunta feita: Apr 08 às 16:00

pergunta lida: 200 vezes

última alteração: Apr 08 às 17:50