bom dia, boa tarde ou boa noite.

estou tendo um problema recorrente e nao faço a menor ideia de como resolver, o problema é o seguinte:

minha internet funciona normalmente ao ligar o computador e acessar um navegador, mas ao iniciar um download de qualquer espécie(ex:att de um jogo ou baixar algum torrent) a conexão cai, o símbolo de conexão no rodapé nao fica com restrição ou desconectado, porem eu nao consigo acessar nenhum conteúdo da internet, ja liguei pra operadora de internet, ja apliquei o dns flush, entre outras coisas menores, mas nenhuma me deu resultados.

importante ressaltar que nenhum outro aparelho ligado na internet sofre com essa queda, o WI FI continua funcionando normalmente.

já nao sei mais oq fazer, ja ouvi dizer que pode ser problema das portas do roteador que nao suportam a velocidade de download e também ja ouvi que pode ser a minha placa de rede que nao suporta.

minha internet é de 50 MB da LIVE TIM

perguntou Oct 02 às 08:24

pedro3591's gravatar image

pedro3591
1

acontece a mesma coisa se tentar navegar pelo modo de segurança do windows?

link permanente

respondeu Oct 02 às 08:52

marcmira's gravatar image

marcmira ♦
36356329.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,958
×2,706
×2,202
×1,969
×946
×802
×497
×110
×10

pergunta feita: Oct 02 às 08:24

pergunta lida: 185 vezes

última alteração: Oct 02 às 08:52