ola, estou com um problema há bastante tempo. Não consigo enviar fotos para redes sociais(facebook/instagram) conectados pelo wifi da minha casa em meu celular. Porem, esse problema não é com meu aparelho celular e sim com as configurações do meu router, por já ter conectado em outras redes e ter conseguido sucesso no envio. realmente acredito que seja um problema na configuraçao do meu. Porem, nao sei em qual area das configurações devo fazer alterações. Se alguem puder me ajudar fico grato !!! O meu é um D-link DI-524

perguntou Nov 20 '12 às 16:24

titissa2006's gravatar image

titissa2006
11316

editou Nov 21 '12 às 11:40

Rebecca's gravatar image

Rebecca ♦♦
28305014.4k

Pessoal estava com mesmo problema de vcs não conseguia enviar fotos para o face do meu celular, agora esta tudo certo, muito simples basta seguir os passos da imagem, estava quase trocando meu roteador.alt text

link permanente

respondeu Dec 16 '12 às 00:08

goes0152's gravatar image

goes0152
131

1

Perfeita essa solução goes0152 .. funcionou perfeitamente.

dsymair's gravatar image dsymair (Dec 24 '12 às 18:38)

Gente que felicidade! Estava quase pirando com este problema, já tinha pesquisado em vários fóruns, ninguém soube me ajudar. Ai encontrei essa resposta aqui, já estava desanimada, resolvi testar e funcionou perfeitamente. Solução tão simples. Muito obrigado goes01521!

fehlopees's gravatar image fehlopees (Sep 07 '14 às 14:45)

Qual é o seu celular?

Deepouter's gravatar image Deepouter (Sep 07 '14 às 18:42)

Cara, valeu! Eu estava com esse problema há muito tempo e ninguém sabia resolver, inclusive técnicos de redes de computadores, manutenção, etc, hahaha. Além de ñ conseguir postar no facebook, eu tbm ñ conseguir postar no instagram e pior, o play store tbm ñ abria. Fiz isso ai que vc falou e funcionou na hora :D Valeeeeeu!

eryckcampista's gravatar image eryckcampista (Nov 16 '14 às 01:52)

Mas por que o MTU padrão deste roteador é tão baixo, parece pegadinha!

spicy_question's gravatar image spicy_question (Nov 16 '14 às 02:08)

A maneira usada para limitar acesso a conteúdo no roteador D-link DI-524 é aplicando filtros, então desabilite assim:
1) No navegador de internet digite e http://192.168.0.1 (endereço padrão). Dependendo da configuração você terá que estar conectado via cabo direto ao roteador.
2) Na janela de autenticação informe o usuário e a senha do administrador, o padrão é “admin” e sem senha.
3) Vai abrir a pagina de configuração, escolha Aba “Advanced” e clique no botão “Filters”, se estiver marcada a opção “URL Blocking” desmarque e clique no “Apply”.

Se não resolver pode ser um firewall no próprio computador que está bloqueando, verifique o firewall do Windows ou do Antivírus.

link permanente

respondeu Nov 20 '12 às 23:27

sando_ms's gravatar image

sando_ms ♦
41455424.6k

MUITO OBRIGADA goes0152!!! AQUI FUNCIONOU CORRETAMENTE! E OBRIGADA MAIS UMA VEZ POR AJUDAR A SOLUCIONAR ESSE PROBLEMA QUE JÁ ACONTECIA A TEMPOS!!!

link permanente

respondeu Dec 27 '12 às 16:08

titissa2006's gravatar image

titissa2006
11316

Cara Livia,

Na página do seu Router tente achar a aba WAN e vê se encontra o campo MTU, se achar, coloque que nem nas fotos acima.

Até mais, espero que consiga!

link permanente

respondeu Nov 16 '14 às 21:14

titissa2006's gravatar image

titissa2006
11316

não ta marcada a opção URL Blocking, mais está marcada IP Filters, mudando para MAC Filters, pode resolver?! Eu marquei de novo a opção IP Filters, dai na hora de dar apply fala que é necessario por um ip e tudo mais... olhe a imagem !!! alt text

Obrigada

link permanente

respondeu Nov 21 '12 às 13:11

titissa2006's gravatar image

titissa2006
11316

editou Nov 21 '12 às 13:22

“IP Filters” e “MAC Filters” servem para proteger que outros computadores acessem sua rede sem fio. Mas nem são controles seguros, o bom é ter uma senha.

Em outras palavras desmarque todos os filtros, que o problema deve ser no windows.

sando_ms's gravatar image sando_ms ♦ (Nov 21 '12 às 17:16)

Não tem como nessa opção deixar em branco, null ou algo do tipo? Ou só tem as opções IP Filters e MAC Filters?

Se bem que se filtrasse IP não bloquearia um up de imagens, dá uma olhada se a extensão do arquivo e .jpg ou alguma conhecida pode ser somente uma individualidade da rede social.

De última opção, anota todas as configurações e reinicia o router!

link permanente

respondeu Nov 21 '12 às 13:27

joaotenorio's gravatar image

joaotenorio
4042525.1k

editou Nov 21 '12 às 13:28

sobre resetar o modem ja fiz isso várias vezes e nada. realmente nao da pra deixar a opçao sem marcar. não tem outra solução? =/////// é esta area mesmo que precisa ser arrumada para liberar o envio de fotos para instagram etc? só ela que pode realmente alterar isso? obrigada!!!

link permanente

respondeu Nov 22 '12 às 00:46

titissa2006's gravatar image

titissa2006
11316

editou Nov 22 '12 às 00:50

Se você resetou seu roteador e não sabe se a configuração está certa, este vídeo ensina a configuração básica, a voz dele é meio chata mas as dicas estão certas!

http://www.youtube.com/watch?v=il_uCCRfjzc

sando_ms's gravatar image sando_ms ♦ (Nov 22 '12 às 02:29)

eu já refiz com essas configurações e continua a mesma coisa, eu acredito que realmente alguma area deve ser alterada, na qual esses tutoriais nao falam... =//// preciso de ajuda, ja estou com esse problema a meses... se alguem ainda souber eu agradeço! obrigada

link permanente

respondeu Nov 22 '12 às 13:34

titissa2006's gravatar image

titissa2006
11316

Eu estava com esse mesmo problema, minha internet da Speedy de 1 mega nunca carregava foto para o face/instagram pelo meu Smatphone, mas no meu serviço que é Speedy 2 mega eu conseguia. Até que eu cancelei o Speedy e coloquei Net 10 mega e nunca mais deu problema...

Se isso te ajudar =)

link permanente

respondeu Nov 22 '12 às 16:20

Williamoficial's gravatar image

Williamoficial
66731

isso não tem nexo porque minha net é 15megas... o problema é que da erro sempre, é erro voltado por algum tipo de bloqueio. ja postei em outras redes wifi com veloicdade de 2megas e obtive sucesso. realmente é algo na configuraçao!!!

link permanente

respondeu Nov 22 '12 às 23:20

titissa2006's gravatar image

titissa2006
11316

CASO ENCONTRE ALGUMA DICA NOVA, OU SOLUÇÃO POR FAVOR DEIXA RECADO AQUI!!!!!

cookieniki's gravatar image cookieniki (Nov 23 '12 às 12:11)
1
goes0152's gravatar image goes0152 (Dec 16 '12 às 00:09)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "titulo")
  • imagem?![alt texto](/path/img.jpg "titulo")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×603
×531
×335
×241
×45
×10

pergunta feita: Nov 20 '12 às 16:24

pergunta lida: 45,513 vezes

última alteração: Jun 20 às 12:10