Olá pessoal. meu note começou a desligar logo após conecta-lo ao carregador. quando está só na bateria, sem o carregador, ele funciona normalmente. mais a partir de quando conecto no carregador ele passa em volta de 1 minuto ligado e desliga. me informaram que poderia ser o cooler com sujeira, pois usava muito ele em cima da cama. entretanto já limpei ele, e o problema persiste.

note sim+, 4 gb, 500gb, intel core i3.

perguntou Dec 16 '12 às 20:41

arnaldo's gravatar image

arnaldo
31777

editou Dec 17 '12 às 12:44

Rebecca's gravatar image

Rebecca ♦♦
14.3k283049


Parece mesmo aquecimento, porque quando carrega a bateria, ela fica quente e passa o calor para o resto do notebook, mas este cooler que você limpou não foi o do processador, se você retirou o dissipador para limpar deveria ter trocado a pasta térmica.
Use um programa para monitorar a temperatura na hora do problema.
Instale o “HWMonitor” que mostra a temperatura e velocidade das ventoinhas de vários componentes.
Leia o aviso na pagina “Cuidado na instalação” e use o link “Ou baixe sem o instalador do Baixaki” que está embaixo da seta no retangulo verde:
http://www.baixaki.com.br/download/hwmonitor.htm

link permanente

respondeu Dec 16 '12 às 22:03

sando_ms's gravatar image

sando_ms ♦
23.4k414554

Acho que o problema está NO CARREGADOR. ;)
Teste com algum outro carregador...

link permanente

respondeu Dec 16 '12 às 21:47

TaylerCassiano's gravatar image

TaylerCassiano ♦
15.3k4620

gente, já medi a tensão de entrada e de saida da fonte, e tá normal. já limpei tudo, troquei a pasta termica e o problema ainda persiste. será que é no software o problema?

link permanente

respondeu Dec 27 '12 às 22:41

arnaldo's gravatar image

arnaldo
31777

Bom dia.

Amigão o problema é na sua fonte, tenho Acer Aspire 5536 que quando colocava a fonte nele, ele desligava, e a fonte apagava o LED. Por que isso Acontecia? A Tensão que estava vindo da fonte estava alterada ou seja estava entrando em curto, então o notebook reconhecia esse problema e por medida de segurança o sistema o desligava....Comprei Testei com uma fonte de um colega, funcionou sem problema. Então comprei uma Fonte nova..e tudo Blz. De qualquer forma teste em outra fonte, se o problema persistir leve pra uma assistência Técnica o quanto antes pra que vc não venha a perder seu Notebook. Boa Sorte Abraços..

link permanente

respondeu Nov 28 '13 às 12:17

felipe_apollo_2013's gravatar image

felipe_apollo_2013
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "titulo")
  • imagem?![alt texto](/path/img.jpg "titulo")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,209
×58
×53
×27

pergunta feita: Dec 16 '12 às 20:41

pergunta lida: 9,261 vezes

última alteração: Nov 28 '13 às 12:17


TechTudo.com.br © Copyright 2010-2013 Globo Comunicação e Participações S.A. Política de Privacidade