Tem certas horas que eu odeio a informática!

Tive que reinstalar o Google Chrome e agora não consigo mais logar no Telecine Play. Ele acusa erro com uma mensagem (ver foto abaixo).

O mesmo problema está aparecendo no Firefox (tive também que reinstalá-lo devido a uma maldita barra de ferramentas).

Ele só ta funcionando no Windows Explorer, dá para acreditar? rsrs...

Alguém sabe como resolver isso?alt text

perguntou Feb 11 '13 às 19:57

Marcos%20Silva's gravatar image

Marcos Silva
10101446

editou Nov 16 '15 às 12:28

TainahTavares's gravatar image

TainahTavares ♦♦
1312719

O meu provedor é a NET e também não estou conseguindo entrar, eles não conseguem validar usuario e senha, o banco de dados deve estar fora do ar!

link permanente

respondeu Feb 11 '13 às 20:31

sando_ms's gravatar image

sando_ms ♦
41455726.3k

É pode ser. Mas pelo IE (navegador) eu consigo acessar!!!

Marcos%20Silva's gravatar image Marcos Silva (Feb 11 '13 às 21:32)

Não consigo entrar nem com o Chrome nem com IE9!

sando_ms's gravatar image sando_ms ♦ (Feb 11 '13 às 21:45)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,962
×1,622
×837
×281
×183
×124
×106
×32
×14

pergunta feita: Feb 11 '13 às 19:57

pergunta lida: 19,682 vezes

última alteração: Nov 16 '15 às 12:28