Galera eh o seguinte, já tive um celular galaxy 5, um galaxy y duos, lg l7 agora com um Galaxy s3, pois o problema continua, com todos aparelho, acredito que seja no roteador, eh um Dlink WBMR 1310. O problema eh a questão que qnd eu entro no Facebook, no mercado livre, no yahoo entre outros, ele abre tudo desconfigurado e quando entro no play store, youtube... o celular não abre as miniaturas de fotos e já mexi em todas as configurações do aparelho, acredito que seja no roteador, se alguem ja passou por esse problema ou sabe como solucionar, agradeço a todos, obrigado.

perguntou Feb 14 '13 às 14:00

fantaa's gravatar image

fantaa
1126

editou Jun 07 '16 às 11:32

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

@fantaa conseguiu uma solução? Parece ser um problema de conexão da sua internet.

link permanente

respondeu Jun 07 '16 às 11:34

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

Com certeza deve ser a conexão lenta Alguns sites são pesados ai demora ou n aparece a miniatura

link permanente

respondeu Jun 12 '16 às 07:01

vandoTT's gravatar image

vandoTT
225151

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,192
×2,669
×1,525
×1,183
×1,026
×574
×285
×171
×148
×49
×19

pergunta feita: Feb 14 '13 às 14:00

pergunta lida: 3,180 vezes

última alteração: Jun 12 '16 às 07:01