fala galera, eu estou com um probleminha na minha rede aqui , eu tenho uma rede pequena, um gabinete central que joga rede sem fio para dois computadores portateis, e nos portateis a rede funciona normal, mais no computador central não, dá rede nula ou limitada, ele usa o windows xp. Eu já tentei, reconfigurar o moldem e o roteador, mais nada ainda. Quando eu vô procurar o numero do gateway padrão para configura o roteador, ele não informa, fica em branco, o Gateway padrão e tbm a mascara de sub rede. estava precisando de uma ajuda de técnica. se alguém puder me ajudar aew, agradeço muito, abração aew a todos.

perguntou Apr 12 '13 às 22:51

gts2012's gravatar image

gts2012
38384112

editou Apr 15 '13 às 16:08

moniquemansur's gravatar image

moniquemansur ♦♦
238238

Verifique estes valores com a sua operadora e preencha nos campos indicados. Basta ligar para o atendimento (GVT, por ex) e solicitar.

link permanente

respondeu Apr 12 '13 às 23:04

Pontelli's gravatar image

Pontelli
47516510.3k

mais o sinal está chegando ao moldem normal, eu já liguei pra lá já, o DNS do moldem está acesso normal, o sinal está chegando numa boa.

link permanente

respondeu Apr 13 '13 às 00:41

gts2012's gravatar image

gts2012
38384112

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,970
×818
×161

pergunta feita: Apr 12 '13 às 22:51

pergunta lida: 2,971 vezes

última alteração: Apr 15 '13 às 16:08