Galera , meu celular é um xperia U , ta com ics.

É o seguinte.. No 3g o aplicativo do facebook e o facebook messenger funcionam normalmente , já quando eu ligo o wi fi , ele só funciona quando quer , as vezes fica aparecendo a mensagem "carregando" e nao sai disso , e as conversas pelo facebook messenger as mensagens tao chegando atrasadas ou demorando , quando nao da erro. E nao é problema do wi fi ,porque pelo navegador ta tudo funcionando normal e carregando também. Ai eu fico na dúvida, o que pode ta levando a esse problema tao estranho? Alguém tem alguma solucao?

perguntou Apr 26 '13 às 15:19

rodrigo_a_lira's gravatar image

rodrigo_a_lira
2236

editou May 30 '16 às 09:01

annakellenbull's gravatar image

annakellenbull ♦♦
711192.5k

Deve ser algum problema na antena do aparelho, procure uma assistencia tecnica da Sony para eles poderem dar um laudo definitivo...

link permanente

respondeu Apr 26 '13 às 16:55

wallace_mote's gravatar image

wallace_mote ♦
4144528.3k

O meu Galaxy SIII mini está com o mesmo problema!

link permanente

respondeu May 06 '13 às 19:46

flaviobranco's gravatar image

flaviobranco
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,697
×2,083
×1,156
×470
×326
×24

pergunta feita: Apr 26 '13 às 15:19

pergunta lida: 6,521 vezes

última alteração: May 30 '16 às 09:01