Olá gente, desde hoje estou tendo problemas com o wi-fi do RAZR i.

Ele sempre conectou normalmente, mas a partir de hoje, ele acha o sinal, mas só aparece "Autenticando..." e nunca acaba. O que será que pode ser? Uso um d-link modelo dir-615 (E é só nele que está acontecendo isso, já tentei com outros celulares que tenho aqui e todos conectam normalmente) Espero encontrar alguma resposta, vlw!!

perguntou Jul 25 '13 às 15:03

Miguel%20Andrade's gravatar image

Miguel Andrade
1223

editou Jun 27 às 12:40

paularimes's gravatar image

paularimes ♦♦
16210


Olá Miguel Andrade, tudo bem?

Verifique: 1° - A rede wireless pode não estar na faixa ou tem muito de um sinal fraco para fornecer uma conexão bem-sucedida. Verifique a barra de sinal para garantir que tem forte ligação. 2° - Re-digite a tecla do telefone para combinar com a chave configurada no roteador. Certifique-se que o tipo de criptografia e as configurações de segurança jogo no roteador e telefone. 3° - Se a criptografia WEP está em uso, verifique se a chave configurada no roteador coincide com a chave entrou no telefone. 4° - A rede sem fio que você está tentando se conectar pode ser configurada para endereços IP estáticos só. Verifique com o administrador do sistema para uma atribuição de endereço IP. 5° - Desligue a alimentação do seu roteador, desligar o telefone. Ligue de volta em seu primeiro roteador, então aguarde um minuto e ligue o seu telefone.

Se depois de ter feito todos esses processos e continuar a persistir o problema, entre em contato com o fabricante em https://motorola-global-portal-pt.custhelp.com/app/chat/prod_chat_launch/

Sinta-se á vontade a postar novamente caso estiver com dúvidas. Espero ter ajudado! Até Mais...

link permanente

respondeu Jul 25 '13 às 17:17

Matthews%20Henrique's gravatar image

Matthews Henrique
413

nao perca seu tempo entrando em contato com o "suporte" da motorola

link permanente

respondeu Aug 08 '13 às 02:32

rafagoulart's gravatar image

rafagoulart
98112

olá miguel ... meu celular é o motorola D1 , e tenho o mesmo problema acima ... ou ele mantem o status 'conectado' e simplesmente nao funciona o acessso nem da web ,nem messenger, nem whatsapp ,nenhum aplicativo que seja online mesmo. Isso acontece em casa . Agora em wi-fi publicos ou do meu trabalho ,simplesmente o status fica 'autenticando' por minutos e perde a conexao , aparecendo a seguinte mensagem ' nao foi possivel autenticar a rede ' ... no momento estou sem computador para configurar o meu roteador EM CASA. gostaria de alguma resposta que me ajudasse com o aparelho ,alguma configuraçao ,atualizacao do android mesmo ou do telefone. se puder responda tambem no meu email ...valeu :D

pedrin_hl@hotmail.com

link permanente

respondeu Jun 10 às 15:07

PEDRO%20LEMES's gravatar image

PEDRO LEMES
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "titulo")
  • imagem?![alt texto](/path/img.jpg "titulo")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,163
×778
×540
×268
×256
×107

pergunta feita: Jul 25 '13 às 15:03

pergunta lida: 13,288 vezes

última alteração: Jun 27 às 12:40


TechTudo.com.br © Copyright 2010-2013 Globo Comunicação e Participações S.A. Política de Privacidade