Não consigo acessar a internet do meu notebook (acer), ele detecta o roteador(dlink), mas não conecta a internet wireless, fica aparecendo um triangulo amarelo com exclamação no meio dele,o que faço? me ajude pleaseeeeeeeeee

perguntou Mar 24 '12 às 17:12

thays_266's gravatar image

thays_266
1111

editou Mar 27 '12 às 12:11

Rebecca's gravatar image

Rebecca ♦♦
14.3k283049


Thays, veja se a configuração do roteador está ok. Tente conectar com o smartphone ou outro dispositivo que tenha wi-fi. Caso nenhum outro aparelho também não conecte, sugiro dar um "reset" de fábrica no roteador e seguir o manual para reconfigura-lo.

Se o roteador estiver conectando a outros dispositivos, sugiro atualizar o driver da sua placa de rede do notebook.

link permanente

respondeu Mar 25 '12 às 10:19

BigDigo's gravatar image

BigDigo
24391014

informo que passei por situação semelhante, segui o manual e o problema persiste, depois vi um video no youtube de configuração de roteador e descobri que meu manual estava incompleto. Roteador Asus

Peço verificar no youtube a configuração do seu roteador

link permanente

respondeu Mar 26 '12 às 08:25

Rodrigo0010's gravatar image

Rodrigo0010 ♦
15.7k697299

Amigo, tenta setar ip manualmente na sua placa de rede wirelless, tudo indica problemas no DHCP.

Faça o teste depois me avise se funcionar.

link permanente

respondeu Mar 27 '12 às 12:13

ViNi's gravatar image

ViNi ♦
5.9k8792100

tem que desativar o DHCP pra funcionar normal , não pode colocar na porta feita pra o cabo que entra coloca em outra porta qualquer , se colocar na porta LAN o pc Fica pegando o IP do roteador em vez do Ip da Nano ou Antena ...

link permanente

respondeu Mar 26 '12 às 09:27

Crazyfey's gravatar image

Crazyfey
27

Ip da Nano?

(Mar 26 '12 às 09:41) Rodrigo0010 ♦ Rodrigo0010's gravatar image

siga o que o ViNi disse, deve funcionar.

link permanente

respondeu Mar 27 '12 às 12:42

Thiago%20Fi's gravatar image

Thiago Fi
1213

Bom dia pessoal, o meu notebook nao está conectando a internet, estou usando um modem e o problema nao é so cabo pois ele funciona no outro computador sem problemas, estou usando o sistema operativo windows 7, aguardo a vossa resposta, abraços.

link permanente

respondeu Nov 17 '13 às 08:48

zainadine's gravatar image

zainadine
1

estou com o mesmo problema.

link permanente

respondeu Apr 17 às 13:45

willian_souza's gravatar image

willian_souza
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "titulo")
  • imagem?![alt texto](/path/img.jpg "titulo")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,100
×867
×242
×138

pergunta feita: Mar 24 '12 às 17:12

pergunta lida: 32,115 vezes

última alteração: Apr 17 às 14:10


TechTudo.com.br © Copyright 2010-2013 Globo Comunicação e Participações S.A. Política de Privacidade