Boa tarde amigos.

Meu roteador Pacific PN-WR542G conecta meu notebook ,mas nao consigo conectar o tablet da CCE e nem meu celular Samsung Galaxy Y ,pois os mesmos nao acham meu roteador via WI-Fi .Por favor o que devo fazer.Obrigado

perguntou Sep 13 '13 às 14:03

alexandregrande2013's gravatar image

alexandregrande2013
1111

editou Sep 13 '13 às 16:49

nathmac's gravatar image

nathmac ♦♦
4934611


Faz um reset no roteador e configure ele novamente, teste sem colocar senha primeiro e veja se funciona, caso funcione coloque senha do tipo WAP ou WAP2, que possuem uma maior compatibilidade...

link permanente

respondeu Sep 13 '13 às 14:28

wallace_mote's gravatar image

wallace_mote ♦
8.0k404251

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "titulo")
  • imagem?![alt texto](/path/img.jpg "titulo")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,412
×1,781
×1,112
×736
×347
×346
×58
×44

pergunta feita: Sep 13 '13 às 14:03

pergunta lida: 3,809 vezes

última alteração: Sep 13 '13 às 16:49


TechTudo.com.br © Copyright 2010-2013 Globo Comunicação e Participações S.A. Política de Privacidade