por que não consigo instalar o candy crush no cel motorola android 2.3, se diz que instala em 2.2 ou superior? quando vou pelo play diz que é incompativel.

perguntou Sep 28 '13 às 15:26

reis_felicio's gravatar image

reis_felicio
1111

editou Sep 30 '13 às 15:44

nathmac's gravatar image

nathmac ♦♦
4611520

Para instalar um aplicativo em seu celular é necessário que o celular cumpra os requisitos para rodar o aplicativo, entre eles:

-Versão do android

-Velocidade de processamento

-Memoria disponivel

-Capacidade Memoria Ram

etc...

ou seja, a versão do android é apenas um dos requisitos, se está aparecendo aplicativo incompativel é porque um dos requisitos não se faz presente no seu aparelho. Espero ter ajudado

link permanente

respondeu Sep 30 '13 às 16:12

GVicentin's gravatar image

GVicentin
6610171

editou Sep 30 '13 às 16:14

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "titulo")
  • imagem?![alt texto](/path/img.jpg "titulo")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,872
×1,545
×1,007
×354
×18

pergunta feita: Sep 28 '13 às 15:26

pergunta lida: 5,131 vezes

última alteração: Sep 30 '13 às 16:14