Comprei um adaptador wireless da Vonets. Instalei conforme o manual e conectei o mesmo em uma tv Sony Bravia 40 polegadas. ela exige a configuração que pode ser tanto automática como manual. Quando faço a configuração automática, ela não assume o Gateway padrão e nem os DNS primário e secundário. Quando manda conectar ele assume: CONEXÃO FÍSICA OK, CONEXÃO LOCAL FALHA, CONEXÃO INTERNET FALHA. Quando faço a CONFIGURAÇÃO MANUAL ela pede se precisa do IP automaticamente. Opção sim. ela fornece o IP e MASCARA DE REDE, ficando apenas o GATEWAY PADÃO e os DNS PADRÃO E SECUNDÁRIO para ser colocado. Quando mando conectar ela dá falha na conexão e manda verificar o endereço de IP e o GATEWAY PADRÃO. O que faço para acertar a configuração?

perguntou Nov 13 '13 às 14:52

Renato%20Leite's gravatar image

Renato Leite
1111

editou Nov 14 '13 às 12:37

silveirarita's gravatar image

silveirarita ♦♦
2628361.4k

Procure atualizar sua tv sony usando o proprio cabo de internet

link permanente

respondeu Jul 04 às 11:19

Gilfogo's gravatar image

Gilfogo
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "titulo")
  • imagem?![alt texto](/path/img.jpg "titulo")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,288
×1,144
×823
×135
×40
×10

pergunta feita: Nov 13 '13 às 14:52

pergunta lida: 12,542 vezes

última alteração: Jul 04 às 11:19