Olá, o wifi da faculdade necessita de uma autenticação com "identificação" e "senha" (no caso nosso email e senha do sistema da faculdade). Para isso, aparecem alguns campos para preencher quando quero conectar na rede. Só que agora que comprei o Moto G não consigo conectar, pois o campo de "senha", apesar de conseguir ver que ele existe, não aparece para ser selecionado para digitação (ver fotos no link). A "janelinha" também não se move para que eu posso selecionar o campo, além de não ter um botão "avançar" ou "próximo" para este mesmo campo. O que posso fazer? Fotos para ilustrar melhor: https://plus.google.com/113930527143945831628/posts/ARAEN4GsvxV

perguntou Jan 09 '14 às 01:21

mariaelizapupo's gravatar image

mariaelizapupo
7781

editou Jan 13 '14 às 16:47

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Quando entrar para conectar na rede, muda o "EAP mood" para PEAP, ai aprece as opções que vc precisa.

Espero ter ajudado.

Astrair's gravatar image Astrair (Apr 17 '17 às 08:55)

Talvez o sistema não tenha sido desenvolvido para a resolução que seu celular utilize (na verdade ele deveria detectar qualquer resolução e deixar a tela proporcional em qualquer dispositivo que tente se conectar a essa rede).

link permanente

respondeu Jan 10 '14 às 14:14

andreitajai's gravatar image

andreitajai ♦
43465413.7k

se em outras redes aparece e na sua faculdade não, tem que fazer testes mais profundos, procure o laboratório de informática ou o setor de TI para melhores orientações.

att

link permanente

respondeu Jan 13 '14 às 16:53

marcmira's gravatar image

marcmira ♦
36356329.7k

To com o mesmo problema... Resolveu o seu?

link permanente

respondeu Jan 28 '14 às 07:57

fernandomfreitas's gravatar image

fernandomfreitas
1

Ainda não resolvi o problema. Conversei com mais uma menina que tem esse problema com o Moto G também. O laboratório da faculdade não dá assistência a celulares e creio que não tem como eles resolverem mesmo. O que acontece é que no wifi da faculdade não é necessário só uma senha, e sim um email e uma senha. Nas redes que precisam só de senha eu não tenho problema algum.

link permanente

respondeu Jan 28 '14 às 11:19

mariaelizapupo's gravatar image

mariaelizapupo
7781

Aspéctos suportados no Wireless Lan

802.11b/g ("n" modo não suportado; não selecione somente para modo "n" no roteador Wi Fi). WEP WPA 802.11i (WPA2)

link permanente

respondeu Jan 28 '14 às 11:39

Gustavo%20Conceicao's gravatar image

Gustavo Conceicao
111115141

Eu também tenho esse mesmo problema. Alguém conseguiu resolver ou sabe o que é?

link permanente

respondeu Apr 01 '15 às 13:20

mariaeduardapsanntos1's gravatar image

mariaeduardapsanntos1
1

Você conseguiu resolver? Tenho esse mesmo problema.

link permanente

respondeu Apr 01 '15 às 13:20

mariaeduardapsanntos1's gravatar image

mariaeduardapsanntos1
1

Tem que atualizar o android. Configurações - Sobre o telefone - Atualização do sistema Caso não tenha novas atualizações, vá em Google Play - Meus Apps - e alguma coisa sobre "atualizações motorola". Atualize e depois volte em atualização de sistema. Espero que te ajude!

link permanente

respondeu Apr 01 '15 às 14:19

mariaelizapupo's gravatar image

mariaelizapupo
7781

Mas isso aconteceu, porque atualizei o android!

link permanente

respondeu Apr 01 '15 às 14:22

mariaeduardapsanntos1's gravatar image

mariaeduardapsanntos1
1

Quando entrar para conectar na rede, muda o "EAP mood" para PEAP, ai aprece as opções que vc precisa.

Espero q funcione, Boa sorte.

Astrair's gravatar image Astrair (Apr 17 '17 às 08:56)

Então não sei :/ O meu acontecia isso antes de atualizar pro kitkat e agora pro lollipop. Nunca mais aconteceu depois que atualizei...

link permanente

respondeu Apr 01 '15 às 18:39

mariaelizapupo's gravatar image

mariaelizapupo
7781

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,820
×2,123
×1,724
×1,169
×855
×407
×328

pergunta feita: Jan 09 '14 às 01:21

pergunta lida: 29,345 vezes

última alteração: Aug 28 '18 às 01:54