Comprei o meu S4 em outubro, funcionava perfeitamente. Em dezembro ele passou a não reconhecer o Fone de Ouvido. Testei o meu Fone em outro S4 e reconhecia, testei o Fone do outro S4 no meu e não reconhecia. Fiz isso com outros fones e celulares também, e nada. Levei na assistência, fiquei 10 dias sem celular e o laudo informou que o aparelho funcionava/reconhecia perfeitamente, que tinham olhado os componentes eletrônicos e estava tudo certo também. E realmente estava reconhecendo quando fui buscar. Agora, janeiro, isso voltou a acontecer.

Alguém já passou por isso?

Ressalvo que tem 1 semana que atualizou o Android, e eu não instalei nenhum aplicativo novo e nem alterei configuração.

Desconfio que na assistência voltou a funcionar quando eles resetaram o aparelho, mas terei que ficar fazendo isso todo mês? Não é possível...

perguntou Jan 18 '14 às 10:48

TattyTinel's gravatar image

TattyTinel
1111

editou Jan 22 '14 às 16:24

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,520
×3,471
×2,790
×436
×213

pergunta feita: Jan 18 '14 às 10:48

pergunta lida: 5,193 vezes

última alteração: Jan 22 '14 às 16:24