Pessoal, estou com um problemão. Após a instalação do roteador, com uma boa senha, não estou conseguindo abrir sites no Chrome. Por exemplo, o TECHTUDO, BAIXAKI e muitos outros simplesmente não abrem. Embaixo, no canto esquerdo da tela fica uma mensagem: "Aguardando d297ikhq3i7e.cloundfront.net"

Em outros site, sem abrir: "Aguardando tag.navdmp.com..."

O que está acontecendo?

O que fazer para corrigir?

Obrigado

perguntou Feb 10 '14 às 13:30

limamariaisabel's gravatar image

limamariaisabel
1111

editou Feb 17 '14 às 15:11

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Geralmente são as extensões dos navegadores que travam, desabilite as mais suspeitas ou tente uma a uma:

No chrome: alt text

No Firefox: alt text

link permanente

respondeu Feb 10 '14 às 23:33

sando_ms's gravatar image

sando_ms ♦
41455726.5k

editou Feb 11 '14 às 01:54

Pode ser falta de algum plugin. Flash Player desatualizado também costuma causar problemas na visualização de páginas no Google Chrome.

link permanente

respondeu Mar 19 '14 às 17:48

carlos_dias's gravatar image

carlos_dias
2502562591.3k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,860
×283
×159
×112
×34

pergunta feita: Feb 10 '14 às 13:30

pergunta lida: 10,649 vezes

última alteração: Mar 19 '14 às 17:48