Estou usando a nova versão do avast 2014.Porém não estou entendendo as atualização das definições de vírus.Está tudo configurado certinho e o som de aviso que as definições foram atualizadas não aparece.Alguém sabe por que é?será que é devido essa versão beta?Por favor mim ajudem!

perguntou Feb 11 '14 às 15:14

PauloSilva's gravatar image

PauloSilva
1121

editou Apr 07 '14 às 16:14

malhano_caio's gravatar image

malhano_caio ♦♦
349252

se vc onfigurou certo e não aparece nenhum aviso é pq o avast já está atualizado.

link permanente

respondeu Feb 17 '14 às 16:50

hugo2013's gravatar image

hugo2013 ♦
46526018.5k

Valeu!

link permanente

respondeu Feb 25 '14 às 16:00

PauloSilva's gravatar image

PauloSilva
1121

Olá, desinstale, baixe novamente http://www.avast.com/get/DkcwzAgb e veja se atualiza.

link permanente

respondeu May 23 '14 às 21:17

daniel10ap's gravatar image

daniel10ap
11382

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,172
×1,079
×358
×267
×90

pergunta feita: Feb 11 '14 às 15:14

pergunta lida: 2,082 vezes

última alteração: May 23 '14 às 21:17