Estou com um problema, quando verifico a temperatura do meu pc pelo SETUP ele indica uma temperatura e quando verifico atraves do programa EVEREST ele indica outra. Qual esta correto ?. OBS: Assim que ligo o pc entro no setup e verifico entao reinicio a maquina e inicio o windows, e logo depois verifico pelo everest que mostra uma temperatura cerca de 13°C mais baixa d quando ligo o pc

perguntou Feb 11 '14 às 18:08

paulo_sales's gravatar image

paulo_sales
881056

editou Feb 17 '14 às 16:59

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Eu confiaria mais na indicada pela CMOS, apesar de poder estar com problema em algum sensor. Dependendo da sua placa mãe, tente atualizar a versão da BIOS para ver se muda algo. Utilize também a última versão do EVEREST, vai que essa versão ai que você está utilizando nem reconhece o modelo da sua placa, ai os dados informados não podem ser tão confiáveis.

link permanente

respondeu Feb 11 '14 às 18:12

andreitajai's gravatar image

andreitajai ♦
43465413.8k

Mesmo apresentado temps diferentes mas nenhuma delas senda acima de 65 ou 70 ° não há com o que se preocupar.

link permanente

respondeu Feb 17 '14 às 17:20

hugo2013's gravatar image

hugo2013 ♦
46526018.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,147
×2,846
×2,065
×84
×64

pergunta feita: Feb 11 '14 às 18:08

pergunta lida: 3,228 vezes

última alteração: Feb 17 '14 às 17:20