Alguém poderia me ajudar? Estou com um problema para acessar o Facebook pela conexão Wi-Fi, seja pelo app ou pelo navegador do Android. As imagens das publicações e a as imagens dos perfis não recarregam. Mas, quando uso a conexão de dados, as imagens abrem normalmente.

Meu roteador é Wireless TP-LINK 150 Mbps Modelo: TL WR740N... Tipo de Conexão da WAN: PPPoE com nome de usuário e senha do provedor de internet e meu celular é o Samsung Galaxy Y.

Desde já agradeço muito!

perguntou Feb 16 '14 às 13:45

luismaclaud's gravatar image

luismaclaud
1111

editou Dec 05 '16 às 19:35

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Já testou reinstalar o app do facebook, confirmou se está mista o tipo de conexão que ele pega, e acessando o facebook via site, sem app dedicado, aparece as fotos?

att

link permanente

respondeu Feb 16 '14 às 15:47

marcmira's gravatar image

marcmira ♦
36356430.9k

editou Feb 25 '14 às 17:38

coloque o DNS primário 8.8.8.8 e o secundário 8.8.4.4 renicie o pc ou sua rede wireless e veja se deu certo.

link permanente

respondeu Apr 04 '14 às 09:36

shimabucoro's gravatar image

shimabucoro
1

Já verificou se a velocidade da sua conexão está estável, faça esse teste primeiro.

link permanente

respondeu Apr 04 '14 às 10:00

callazzans's gravatar image

callazzans ♦
451210.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,277
×337
×93

pergunta feita: Feb 16 '14 às 13:45

pergunta lida: 17,374 vezes

última alteração: Dec 05 '16 às 19:35