Roteador Dlink DIR 320 conectado a um modem Motorola SVG1202 perde conexão com internet quando falta energia elétrica. Só normaliza quando desligo tudo e reinicio o modem primeiro e depois ligo o roteador. Nas configurações do roteador, inseri o MAC Adress da função modem do Motorola. A mesma coisa fiz no Modem. E desabilitei a função roteador do modem. Alguém tem alguma solução pra isso?

perguntou Mar 17 '14 às 11:49

paoliva's gravatar image

paoliva
1111

editou Mar 20 '14 às 15:22

malhano_caio's gravatar image

malhano_caio ♦♦
349252

Normal cair a internet quando falta energia.

O que eu "acho" que acontece é que o roteador inicia mais rapidamente do que o modem motorola. Não sei se tem configuração para isso. Talvez ligar um no-break, mas acho muito empenho.

link permanente

respondeu Mar 17 '14 às 13:04

andreitajai's gravatar image

andreitajai ♦
43465413.7k

coloque modem e roteador em tomadas diferentes e testa.

att

link permanente

respondeu Mar 17 '14 às 17:05

marcmira's gravatar image

marcmira ♦
36356330.0k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,802
×1,757
×1,357
×508
×118
×99

pergunta feita: Mar 17 '14 às 11:49

pergunta lida: 3,441 vezes

última alteração: Mar 20 '14 às 15:22