Pessoal, tenho um tablet Navcity, e quando entro no Play Store, aparece a seguinte mensagem: "Erro, o android.process.media parou" e quando clico em ok fecha o Play Store, na tela inicial tambem aparece essa mensagem, porém quando clico em ok não acontece nada. O que devo fazer???

perguntou May 06 '14 às 16:31

GHLEMES's gravatar image

GHLEMES
1111

editou Jul 19 '16 às 19:31

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Solução para o erro:

ANDROID.PROCESS.MEDIA

Vá em CONFIGURAÇÕES-?GERENCIADOR DE APLICAÇÕES-?TODOS-?ARMAZENAMENTO DE MÍDIA.

LIMPE OS DADOS. DESATIVE. FORCE A PARADA. REATIVE. REINICIE SEU CELULAR.

link permanente

respondeu Sep 24 '14 às 08:56

sergiusss's gravatar image

sergiusss
121

Tenta limpar o cache do aplicativo que mostra essa mensagem. Tem um passo a passo aqui: http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2015/09/aprenda-limpar-o-cache-dos-aplicativos-e-libere-espaco-no-android.html

;)

link permanente

respondeu Jul 19 '16 às 19:37

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Andei pesquisando no Google e vi que esse problema é comum, tente formatar o seu tablet e se não der certo, atualize o seu Android.

link permanente

respondeu May 06 '14 às 21:14

Naviton%20Ribeiro's gravatar image

Naviton Ribeiro ♦
5557698.4k

Recuperar De Fabrica Não adianta???

link permanente

respondeu May 08 '14 às 01:47

GHLEMES's gravatar image

GHLEMES
1111

Eu pesquisei no google e vi o pessoal aconselhando Formatar(Restaurar) o aparelho para resolver o problema.

Naviton%20Ribeiro's gravatar image Naviton Ribeiro ♦ (May 08 '14 às 09:30)

Ata, Muito obrigado, vou tentar aqui :)

link permanente

respondeu May 08 '14 às 11:36

GHLEMES's gravatar image

GHLEMES
1111

Eu estou com o mesmo problema quando eu vou na play store baixar alguma coisa ele da essa mensagem infelizmente o processo android process media parou...link textoque eu faço.me ajudem

link permanente

respondeu Jan 07 '15 às 23:41

myllena512's gravatar image

myllena512
1

Meu moto G também está com esse problema e já tentei tudo que li na Internet. Ele não restaura as configurações de fábrica, quando eu instalo a ROM stock dele ele volta do mesmo jeito, nem deletar os dados ele deleta, volta com as mesmas configurações

link permanente

respondeu Mar 06 '15 às 06:12

fernando_tin2015's gravatar image

fernando_tin2015
1111

e ligar no fabricante? ja tentou se não o fez faça.

att

marcmira's gravatar image marcmira ♦ (Mar 06 '15 às 06:55)

meu celular é o CCE Motion Plus SK504 e fica só dando "o processo media parou" ... e isso acontece quando eu coloco no site "sua musica".. já atualizei, resertei, ja forcei e limpei dados da midia e nada... gente eu não peço, eu imploro... me ajudem e com isso iram ajudar outras pessoas. obrigado amigos.

link permanente

respondeu Jun 22 '15 às 21:21

dudu2015's gravatar image

dudu2015
1

ja ligou na cce e pediu suporte, eu ja vi alguns casos com esse aparelho e assistencia tecnica foi a solução.

att

marcmira's gravatar image marcmira ♦ (Jun 22 '15 às 22:20)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,620
×1,273
×206
×170

pergunta feita: May 06 '14 às 16:31

pergunta lida: 133,844 vezes

última alteração: Jul 19 '16 às 19:37