Bom dia!

Comprei um roteador modelo TL-WR741ND, mas estou com problemas ao instalá-lo. Eu abro o CD de instalação, tudo certo, daí eu abro o programa. Quando escolho o idioma e clico em "Iniciar", o programa para de funcionar ):

Meu notebook é Windows 7 (32 bits)

Minha internet é via rádio.

Se alguém puder me ajudar, fico muito agradecido.

perguntou May 10 '14 às 15:15

GuilhermeH's gravatar image

GuilhermeH
1126

editou Oct 24 '16 às 15:31

viviwerneck's gravatar image

viviwerneck ♦♦
222428839

Olá!

Acho que este tutorial do TechTudo resolve o seu problema :) Boa sorte!

link permanente

respondeu Oct 24 '16 às 15:31

viviwerneck's gravatar image

viviwerneck ♦♦
222428839

Melhor não usar o CD de instalação, que quase sempre é antigo acaba criando problema com o Windows.

Faça a configuração no navegador de internet, veja um tutorial da TP-Link:
http://static.tp-link.com/resources/UploadFiles/file/Q1.Roteador_em_Modo_IP_DINAMICO_v2.pdf

link permanente

respondeu Oct 21 '16 às 14:01

Deepouter's gravatar image

Deepouter
19192611.1k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,069
×2,164
×1,363
×981
×547
×511
×489

pergunta feita: May 10 '14 às 15:15

pergunta lida: 1,444 vezes

última alteração: Oct 24 '16 às 15:31