Não consigo fazer o meu roteador funcionar sem que ele esteja conectado com o cabo. O sinal aparece, contudo, não consigo abrir páginas e aparece um ponto de exclamação no local.

Como deve proceder?

Muito obrigado!

perguntou Jun 08 '12 às 18:29

marco_jarosz's gravatar image

marco_jarosz
1111

editou Jun 09 '12 às 18:23

renandayube's gravatar image

renandayube ♦♦
2123301.5k

Da um resert e configura tudo de novo atras do roteador tem um orifício onde você introduz um clips de papel ou a ponta de uma caneta pressione por alguns segundos até piscar todos os leds. Depois disso e só reconfigurar o equipamento se tiver duvida na configuração esses vídeos podem ajudar.

http://www.youtube.com/watch?v=idOrrcQN2R8

link permanente

respondeu Jun 08 '12 às 20:41

correiarangel's gravatar image

correiarangel
912182.0k

Bom dia, primeiramente gostaria de saber o modelo do seu ROTEADOR, qual é a sua INTERNET, etc...

Atenciosamente,

Lucas Macedo Téc. em Redes de Computadores

link permanente

respondeu Jun 09 '12 às 11:04

LUCAS%20MACEDO%20CHP's gravatar image

LUCAS MACEDO CHP
116

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,170
×1,369

pergunta feita: Jun 08 '12 às 18:29

pergunta lida: 2,507 vezes

última alteração: Jun 09 '12 às 18:23