Há agulm tempo atras um de meus pentes de memoria RAM tinha queimado, ai hoje comprei um novo, DDR3 4GB 1333mhz, mas quando eu coloco ele, meu pc da a tela azul assim que liga. Tentei colocar somente ela (o pente novo) e o erro persiste, mas se inicio o windows em modo de segurança ele inicia e posso usa-lo normalmente, alguém tem alguma idéia do que possa ser ?

perguntou May 23 '14 às 02:35

bollucas's gravatar image

bollucas
1111

editou Jun 23 '14 às 11:23

paularimes's gravatar image

paularimes ♦♦
9111416

Para memoria ser igual alem do clock (1333Hz), existem outros tempos que devem ser considerados, acredito que a memoria que você comprou é mais lenta que a antiga e a placa mãe está usando os parâmetros da antiga memoria.

Experimenta colocar a memoria nova no primeiro slot, que é o slot usado para detectar as velocidades das memorias.

Se não der certo, execute o teste de memoria do próprio windows, veja este tutorial para o windows 7: http://windows.microsoft.com/pt-br/windows7/diagnosing-memory-problems-on-your-computer

link permanente

respondeu May 23 '14 às 04:35

sando_ms's gravatar image

sando_ms ♦
41455726.4k

Faça o que o @sando_ms disse, não vejo necessidade de remover os outros perifericos se o problema está na memoria, caso não consiga encontrar o erro considere o fato da memoria que comprou ter vindo com problema.

link permanente

respondeu May 23 '14 às 07:42

hugo2013's gravatar image

hugo2013 ♦
46526018.5k

Verifique primeiramente se sua placa mãe suporta tal memoria, creio que suporte, tente soprar o slot de memoria e passar uma borracha na memoria ram e depois um pano liso, caso não funcione faça o processo completo removendo todas as peças do computador, sendo o HD, processador, drive de disquete, cd, enfim, todos os periféricos.

Pode ser também que o slot tenha queimado junto com o pente ou entrado em curto, são várias possibilidades.

Curta minha página: https://www.facebook.com/agquickness

link permanente

respondeu May 23 '14 às 02:44

husanisk8's gravatar image

husanisk8
1

O slot não é, pois se coloco a outra memoria funciona normal, também não pode ser incompatibilidade pois a memoria nova é igual a antiga, vou tentar pela manhã fazer a limpeza e iniciar sem os periféricos e posto o resultado

link permanente

respondeu May 23 '14 às 03:15

bollucas's gravatar image

bollucas
1111

Tenho exatamente o mesmo problema, comprei a memória novinha, e tenho a antiga que é igual, ai com a antiga funciona em todos os slots, mas quando eu boto a nova, o PC simplesmente não liga, ele fica só na tela da placa mãe...

link permanente

respondeu Jun 20 '14 às 18:05

CAM_Jones's gravatar image

CAM_Jones
1

Se você colocou a memoria nova sozinha e não funcionou, significa que a memoria não é compatível ou está com defeito!

sando_ms's gravatar image sando_ms ♦ (Jun 21 '14 às 02:11)

Bom dia, estou com o mesmo problema. Um técnico me alertou para resetar a bios.

link permanente

respondeu Dec 12 '14 às 12:00

jcreinaldo's gravatar image

jcreinaldo
1

Tenho exatamente o mesmo problema, comprei a memória novinha, e tenho a antiga que é igual, ai com a antiga funciona em todos os slots, mas quando eu boto a nova, o PC simplesmente não liga.

Bom, você vai ter que resetar a Bios.

link permanente

respondeu Dec 12 '14 às 12:02

jcreinaldo's gravatar image

jcreinaldo
1

Solucao cmg e pros outros tb foi a mesma: infelizmente resetar a bios =(

link permanente

respondeu Dec 12 '14 às 13:40

Carlos_2206's gravatar image

Carlos_2206
13369

Tive o mesmo problema, entretanto foi a placa padrão de memoria ram do notebook, estranhamente toda vez que eu removia ela ele ligava. Levei no técnico, ele concertou disse que era um vírus, mais não entendo como um vírus pode fazer isso com a placa se alguém souber alguma informação, por favor, agradeceria muito!

link permanente

respondeu Jun 16 '16 às 23:16

reloading11's gravatar image

reloading11
11

editou Jun 16 '16 às 23:17

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×333
×188
×92

pergunta feita: May 23 '14 às 02:35

pergunta lida: 33,521 vezes

última alteração: Jun 16 '16 às 23:17