Olá, pessoal. Sou nova por aqui e não entendo muito de smartphones, o Moto G é o meu primeiro e estou com ele apenas a um pouco mais de uma semana.

Vou descrever o problema que verifiquei hoje (como só vi hoje não sei se está acontecendo a mais tempo ou se é a primeira vez), e se alguém puder me ajudar, eu agradeço.

Já entrei em contato, via chat, com a Motorola, mas não resolveu (na verdade, me pareceu que a atendente nem sabia o que falava).

Pela manhã recebi uma mensagem da Claro informando que um número havia me ligado ontem à noite, por volta das 20hs. Mais tarde entrei no Facebook e uma amiga tinha me deixado um recado, que tentou me ligar 3 vezes mas o meu celular estava desligado.

Porém, me lembro que naquele horário eu estava com o celular em mãos e estava ligado, pois às vezes conferia meu Facebook ou respondia alguma mensagem no WhatsApp. Estava conectada através da Wi-Fi de casa.

O aparelho estava com mais de metade da bateria. Fiquei pensando o que poderia ser e, hoje perto do meio dia, testei ligar para o meu celular.

Fiz o teste só com a Wi-Fi, só com a 3G, com as duas conectadas e depois com as duas desconectadas, mas meu celular dava como desligado ou fora de área.

Quando tentei fazer uma ligação com ele, a chamada ficava 'conectando' e muda. Reparei que estava com pouca bateria (menos de 20%). Quando coloquei carregar o aparelho, recebi várias mensagens com as chamadas que eu havia tentado fazer pro número.

Agora ele está funcionando normal. Penso que poderia ser a bateria porém, ontem à noite, havia bastante carga. Uso apenas um chip no aparelho (tenho a versão 16Gb).

Alguém já enfrentou algum problema do tipo e/ou sabe o que pode ser e como solucionar? Obrigada!

perguntou May 23 '14 às 17:33

Leti%20Knaak's gravatar image

Leti Knaak
1111

editou Aug 28 '19 às 12:27

bcennes's gravatar image

bcennes ♦♦
369

Qual sua operadora?

Antes do moto G, qual aparelho tinha e como era a experiência de uso? no seu julgamento normal, não perdia uma ligação?

Tem aparelho com recepção estranha mesmo, meu wifi em casa com um nokia e5 o sinal não oscila, e minha mãe com um smartphone mais moderno, em alguns lugares de casa o sinal some, culpa do wifi fraco dele.

Experimenta resetar a configuração do aparelho e testar de uma forma mais mecânica as ligações, se ainda notar uma perda de ligações grande, em paralelo entre em contato com a operadora e reclame, as vezes um ajuste interno melhora.

boa sorte

link permanente

respondeu May 23 '14 às 23:02

marcmira's gravatar image

marcmira ♦
36356430.9k

Oi, minha operadora é a Claro. Antes do Moto G usava um Nokia 5530. Não tenho reclamações dele. Conectava wifi e a internet da Claro, nunca perdi nenhuma ligação, mesmo com a bateria no mínimo ele chegava a tocar se alguém me ligava, só ficava fora de área quando o celular se desligava mesmo por falta de bateria. Mesmo estando conectada com qualquer das internet, recebia ligações e mensagens, só o tráfego de dados ficava interrompido durante a ligação, no caso da internet da Claro. Vou tentar resetar, mas ambos os casos são complicados, se voltar a ocorrer. Primeiro pq passo o dia conectada por alguma das redes, e também a bateria, a partir de 20%, ainda costuma durar umas 3horas ou mais... como vou ficar esse tempo sem receber chamadas se não estiver em lugar que eu possa carregar ele? Tomara que volte a funcionar como deve... estou ficando com vontade de voltar pro meu Nokia!

Leti%20Knaak's gravatar image Leti Knaak (May 24 '14 às 00:01)

A recepção de sinal é assim, você pode ter instabilidade no serviço de voz da operadora e o serviço de dados não, ou vice versa. Eu tenho um SIM de voz e um de dados no meu aparelho, em casa, muitas vezes o de voz está sem sinal, enquanto o de dados está com sinal. A questão das notificações, também é normal, quando chega a um certo nível a bateria, o sistema diminui a quantidade de notificações para economizar energia, assim que liga o aparelho no carregador, ele volta ao estado normal.

link permanente

respondeu Aug 09 '16 às 11:47

callazzans's gravatar image

callazzans ♦
451210.7k

Tira o chip limpa ela com uma borracha branca, limpa bem. O meu resolveu

link permanente

respondeu Feb 21 '17 às 16:11

natalptc's gravatar image

natalptc
1

Oi a minha operadora e a Tim antes eu usava o celular LG K10 agora eu uso o celular Samsung Galaxy j2 core o meu celular maravilhoso só que o meu chip não está pegando o que eu faço ?

link permanente

respondeu Jul 30 '19 às 11:11

ubcopyydsowwpkmhbgly's gravatar image

ubcopyydsowwpkmhbgly
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,140
×872
×250
×97
×13

pergunta feita: May 23 '14 às 17:33

pergunta lida: 105,538 vezes

última alteração: Aug 28 '19 às 12:27