Bom, pode-se dizer que nada relacionado ao Twitter carrega.

Uso um aplicativo chamado TweetDeck e carrega tudo normal, menos as imagens. No Twitter Web, a página aparece desconfigurada, como se a internet estivesse lenta demais pra carregar, mesmo marcando mais de 15MB no medidor de conexão.

Já limpei os cookies, cachê, já tentei resolver os problemas do registro e já testei em outros navegadores, mas sempre dá o mesmo problema. Alguma solução?

perguntou Jun 02 '14 às 14:35

gabibomb's gravatar image

gabibomb
33531

editou Jun 06 '16 às 11:29

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Oi, @gabibomb, tudo bem?

As soluções mais prováveis você já tentou, já que o problema permaneceu é possível que o seu problema esteja relacionado com o sistema DNS e talvez seja necessário trocá-lo.

Esse tutorial aqui que mostra como mudar o DNS no Windows 10: http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2016/02/como-configurar-um-dns-no-windows-10.html Se o seu computador não for Win10, pesquise no Google como alterar o DNS e o nome do seu sistema operacional.

Espero que funcione!

link permanente

respondeu Jun 06 '16 às 11:42

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

editou Jun 06 '16 às 11:46

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,166
×342
×218
×4

pergunta feita: Jun 02 '14 às 14:35

pergunta lida: 29,202 vezes

última alteração: Jun 06 '16 às 11:46