Boa tarde.

Fui formatar meu computador,antes era o windows seven versão 32bits,iria formatar para a versão 64bits,quando entrou na area de inicializar a formatação,coloquei o idioma,todo o processamento padrão,e quando começou a inicializar,o computador desligou do nada,senti um cheiro de queimado,no dia seguinte,abrindo a maquina,acabei limpando o computador,e aparentemente nao tinha nada queimado,nem cheiro nem a cor caracteristica,fiz o teste na fonte e ela ligou normalmente,fiz o teste sem os perifericos ligados,e a maquina ligou,claro aparentemente,pois fiz o teste sem o monitor,parecia estar funcionando,só que quando coloco a placa de video,o computador nao liga,o cooler do processador da um giro e para,nada fica ligado,minha placa de video é uma Gforce 9600GT,gostaria de saber porque isso aconteceu,porque quando eu fui formatar deu esse problema,ja formatei o pc diversas vezes e isso nunca tinha acontecido,porque assim do nada e sem antecedentes

Desde já agradeço.

perguntou Jun 27 '14 às 12:53

Samofalov's gravatar image

Samofalov
1111

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,984
×2,209
×232
×4

pergunta feita: Jun 27 '14 às 12:53

pergunta lida: 677 vezes

última alteração: Jun 27 '14 às 12:53