Oi meu nome é igor pois estou desesperado eu fiz uma troca e nessa troca peguei um iPhone 4s mas coloco meu chip da tim e só Aparece "sem serviço" e só funciona chip da Oi o que eu faço se poder resolver me Chame no whats:94863-8971 Ou por e-mail :igorgustavorolis@gmail.com Obg!

perguntou Jul 15 '14 às 14:02

Igorgustavorolis's gravatar image

Igorgustavorolis
1111

editou Jul 17 '14 às 10:25

paularimes's gravatar image

paularimes ♦♦
9111416

Mas no outro celular tem área? tipo, mesmo chip, mesmo lugar da casa?

Deve ser recepção ruim do aparelho ou interferência, rede ruim, sla.

link permanente

respondeu Jul 15 '14 às 14:22

andreitajai's gravatar image

andreitajai ♦
43465413.7k

Não em outro celular pega ok Só no iphone que da esse erro "sem aerviço" Eu tinha o optimus e era o msm chip aí coloquei No iphone e acontece isso não funciona só Funciona a rede 3G e wi-fi mas ligações ñ

link permanente

respondeu Jul 15 '14 às 14:26

Igorgustavorolis's gravatar image

Igorgustavorolis
1111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,849
×2,557
×2,420
×389
×248
×64
×21
×9

pergunta feita: Jul 15 '14 às 14:02

pergunta lida: 3,369 vezes

última alteração: Jul 17 '14 às 10:25