Desde ontem meu PC Windows 7 onde estão conectados o modem e o roteador vem apresentando problemas de REDE NÃO IDENTIFICADA e de IP INVÁLIDO. Como resolver? O engraçado é que apesar disso ontem a internet no celular e no notebook estava pegando normalmente, agora no entanto só a do notebook funciona. A do notebook estava sem funcionar também, mas foi só clicar em solução de problemas e apareceu que o problema do "DHCP NÃO ESTAR CONFIGURADO PARA CONEXÃO WIFI" já havia sido corrigido e a conexão voltou.

Já tentei todas soluções que vocês possam imaginar, coloquei o ip automático e manual, dns automático e manual, reiniciei o roteador e o modem, eliminei rede não identificada através do mmc na parte de remover snap-in, tentei atualizar o driver de rede e até mudar nas propriedades do adaptador de rede o campo "velocidade e duplex". A única coisa que não consegui fazer foi acessar as configurações do roteador através do endereço de ip dele no navegador (não aparece nada, mesmo tentando em todos os navegadores.)

Será que alguém tem alguma outra ideia do que pode funcionar para resolver esse problema?

obs: a conexão está funcionando no notebook e ontem funcionou no celular, porém atualmente não funciona nem no computador, nem no celular e nem no ps3 (onde aparece "ERRO DE DNS 80710102") e o sistema tanto do note quanto do computador é windows 7, sem nenhuma att recente

perguntou Jul 21 '14 às 14:42

maju_goncalves's gravatar image

maju_goncalves
55811

editou Jul 13 '16 às 15:59

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

ah ta, roteador da multilaser já explica parte do problema, espero que o modelo comprado seja um tplink ou um linksys.

sucesso e até o próximo tópico.

att

link permanente

respondeu Jul 25 '14 às 23:21

marcmira's gravatar image

marcmira ♦
36356430.6k

editou Jul 25 '14 às 23:21

Hummm me referi ao modem e ao roteador. O ideal é que você tenha apenas um servidor DHCP na sua rede. Ligue o notebook via cabo no roteador e desative o DHCP dele. Mude também o IP para uma rede diferente, excemplo:

  • Modem: 192.168.0.1 (DCHP ATIVO)
  • Roteador: 192.168.1.1 (DHCP DESATIVADO)

Porém, ao fazer isso você deve ligar o cabo que vem do modem para o roteador na porta LAN.

E outra... Antes de fazer tudo isso (talvez já esteja configurado assim), verifique se os cabos que saem do modem para o roteador estão bem encaixados, remova-os e plugue-os.

Senão, favor informar o modelo dos seus aparelhos (modem e roteador).

link permanente

respondeu Jul 21 '14 às 15:48

andreitajai's gravatar image

andreitajai ♦
43465413.8k

Oi desculpa demorar a responder, estava completamente sem internet. Bom, o caso só foi resolvido mesmo comprando outro roteador, o antigo deu bug e nem o técnico conseguiu resolver. Ele disse que esse problema é comum em roteadores da multilaser,o roteador não identificava o ip do modem.

link permanente

respondeu Jul 25 '14 às 23:04

maju_goncalves's gravatar image

maju_goncalves
55811

1

O Multilaser é fraco, normalmente ele tem pouca RAM, ROM e um processador bem ruim, o comum dele seria travar, e não esse tipo de problema. Veja se não tem nenhuma actualização de firmware para ele, isso poderia corrigir o problema. Para quem usa o básico da internet ele ainda teria serventia.

callazzans's gravatar image callazzans ♦ (Jul 26 '14 às 11:21)
1

Na vdd nem me importei muito em ir mais afundo no problema do roteador, já que por ser muito simples e não ter antena, estávamos tendo problemas com jogar online e fazer downloads. Então, não foi tão ruim assim comprar um outro. Mas obrigada pelas dicas de qualquer forma.

maju_goncalves's gravatar image maju_goncalves (Jul 27 '14 às 14:07)

O servidor DHCP está ativado nos dois dispositivos?

link permanente

respondeu Jul 21 '14 às 15:22

andreitajai's gravatar image

andreitajai ♦
43465413.8k

Como eu sei que o servidor DHCP está ativado? se for por esse modo (http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2012/01/como-habilitar-dhcp-no-windows-7.html) então está habilitado, pelo menos no computador. No celular não sei se tem essa config e nem no ps3.

maju_goncalves's gravatar image maju_goncalves (Jul 21 '14 às 15:37)

Você esta utilizando o endereço correto para acessar o router? Já pensou em dar um reset completo no router?

link permanente

respondeu Jul 21 '14 às 17:15

callazzans's gravatar image

callazzans ♦
451210.7k

Galerinha venho aqui pedir uma ajuda á vc's espero que eu ganhe uma resposta! A final tou com uma PC aqui da "POSITIVO" Processador 64 bits Windows 7 Professional ( Adaptador de Rede Realtek PCIe FE Family Controller ) Minha Internet não fuciona Já tentei de tudo Já atualizei os drivers já formatei o PC Tenho 2 PC em casa uma conectado direto no modem outro puxo o cabo LAN fio azul, esse que puxo o cabo de tem esse problema, porém ele quando conecto direto no modem ele fuciona normalmente mais assim que coloco ele no cabo azul, já não fuciona o cabo está bom pôis já fiz - vise e versa - O outro PC pega de boa!

Assim que conecto aparece isso: Conectado no momento a: Rede não identificada Sem acesso à Rede

Abro soluções de problemas aparece que não á problemas mais ai eu clico em informações detalhadas e ai aparece

Problemas detectados "Conexão local" não tem uma configuração de IP válida

Redefinir o adaptador "Conexão local" Investigue problemas do roteador ou modem de banda larga

Manow já fiz tudo que o PC pediu já olhei em tanto que é video no YouTube nada resolveu Por favor me ajudem! Problemas com drivers creio que n nem, com o modem Respondam: Meu Face: Cleison Silva Email Facebook: Cleisonsilva001.cs@gmail.com Email Gmail: Cleisonsilva123.cs@gmail.com Email Outlook ou Hotmail: Cleisonsilva0800.cs@outlook.com Se alguém poder me ajudar posso reconpensar com depósito de mais ou menos 80,00 á 100,00

Espero atenciosamente: Cleison Silva

link permanente

respondeu Sep 26 '16 às 22:35

Cleison%20Silva's gravatar image

Cleison Silva
1121

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×5,225
×3,116
×2,897
×2,087
×992
×871
×836
×143
×121

pergunta feita: Jul 21 '14 às 14:42

pergunta lida: 122,320 vezes

última alteração: Sep 26 '16 às 22:35