Não consigo acessar internet no meu notebook. O problema começou depois que desinstalei o Bonjour. Fiz restauração, reparei esse programa e não teve jeito das coisas voltarem ao normal. Os problemas que o sistema do Windows 7 acusa são que minha rede aparece como não identificada, IP inválido e problema no conector ou porta de acesso. Detalhe é que tentei acessar a rede da casa da minha irmã e deu a mesma coisa, então o problema não é no roteador e nem na minha internet, até porque acesso normalmente no smartphone e no outro notebook que tenho. Já fiz muitas coisas para tentar solucionar isso aí, digitei uns códigos no prompt de comando e tudo que aparece nas pesquisas do google, mas nada funcionou. Alguma dica diferente para me ajudar? Obrigada!

perguntou Jul 21 '14 às 14:59

lucianamalheiros's gravatar image

lucianamalheiros
2246

editou Jun 09 '16 às 11:02

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Já verificou se sua placa está setada com IP Fixo? Verificou os se os drivers da placa estão funcionando?

link permanente

respondeu Jul 21 '14 às 17:13

callazzans's gravatar image

callazzans ♦
451211.0k

Oi, não sei... como faço para verificar? Obrigada!

lucianamalheiros's gravatar image lucianamalheiros (Jul 21 '14 às 19:50)

Qlique com o botão direito na sua conexão, na barra inferior do lado direito em "Central de Rede e Compartilhamento", clique em "Alterar as configurações do adaptador" no lado esquerdo, na conexão com ou sem fio(depende da que você esta usando) clique com o botão direito em "Status" depois em "Detalhes...", agora verique as configurações de IPv4, Máscara, Gatway, Servidor DHCP e Servidor DNS, veja se são validos os endereços.

callazzans's gravatar image callazzans ♦ (Jul 21 '14 às 20:04)

Segui o caminho que você falou e achei o seguinte: Endereço IPv4 da Confi... 169.254.186.18; Máscara de Sub-rede IP... 255.255.0.0; Gateway Padrão IPv4 não tem nada; Servidor DHCP Ativado Sim; Servidor DNS não tem nada; Servidor WINS IPv4 não tem nada... e tem mais outras coisas que você não pediu. Esses dados são válidos? Obrigada!

lucianamalheiros's gravatar image lucianamalheiros (Jul 21 '14 às 20:11)

Ta ai o problema, o seu router deve estar com o DHCP desabilitado. Me informe o marca/modelo do seu router para que eu possa te dizer qual o IP padrão dele.

callazzans's gravatar image callazzans ♦ (Jul 21 '14 às 20:15)

Você acessa sua internet pelo cabo ou pelo wifi? Roteador.

callazzans's gravatar image callazzans ♦ (Jul 21 '14 às 20:32)

Meu roteador é Wireless Router TL-WR740N

lucianamalheiros's gravatar image lucianamalheiros (Jul 21 '14 às 20:37)

O endereço padrão desse router é 192.168.0.1, você vai ter que configurar a sua placa para poder acessa-lo. Siga aquele passo a passo e ao invés de entrar "Status" entre em "Propriedades", de dois cliques em "Propriedades de Protocolo TCP/IP Versão 4", na janela que vai se abrir escolha a opção "Usar o seguinte endereço IP:", "Em endereço de IP:" digite 192.168.0.10, em "Máscara de sub-rede:" digite 255.255.255.0, em "Gatway padrão:" digite 192.168.0.1, em "Servidor DNS preferencial:" digite 192.168.0.1, clique OK e estará configurado. Estando tudo certo é só abrir o seu navegado digitar 192.168.0.1 e configura-lo corretamente.

callazzans's gravatar image callazzans ♦ (Jul 21 '14 às 21:50)

Fiz o que você disse, menos a parte final de entrar no navegador e digitar e configurar porque não entendi direito. Digito onde? O bom é que a informação que aparece agora é que tudo está corrigido. Minha rede está identificada, mas continuo sem acesso à internet. Como finalizo a configuração no navegador? Obrigada!

lucianamalheiros's gravatar image lucianamalheiros (Jul 21 '14 às 22:10)

Digita na barra de endereços do navegador, lá onde digita www. Assim vaí ter acesso as configurações do router.

callazzans's gravatar image callazzans ♦ (Jul 21 '14 às 22:38)

Fiz como você disse, mas não deu certo. Bom, quero muito te agradecer por tudo que você fez porque grande parte dos problemas foi possível resolver. Vou tentar dar um jeito aqui e ver se uma hora eu consigo. Boa noite e mais uma vez muito obrigada!

lucianamalheiros's gravatar image lucianamalheiros (Jul 21 '14 às 22:50)

Beleza, você também pode resetar router para as configurações padrões, na parte de trás dele tem um pequeno orifício que com um palito de dentes você pode dar o reset, após isso, é bem provável que tudo volte a funcionar normalmente, só precisara reconfigurar o wifi que é coisa simples.

callazzans's gravatar image callazzans ♦ (Jul 21 '14 às 22:53)

Vou tentar isso ainda... e novamente muito obrigada, você conseguiu me ajudar muito... sem sua ajuda eu não iria conseguir nunca.

lucianamalheiros's gravatar image lucianamalheiros (Jul 21 '14 às 22:58)
callazzans's gravatar image callazzans ♦ (Jul 21 '14 às 22:59)
exibindo 5 de 13 Todas

Oi Preciso de ajuda aqui!!!

link permanente

respondeu Oct 31 '14 às 11:57

ccga372014's gravatar image

ccga372014
1

Tava com o msm problema fiz a restauração do sistema e vou a funcionar

link permanente

respondeu Oct 04 '15 às 14:34

soares477's gravatar image

soares477
1

Bom dia!tenta colocar um nova placa de rede no meu computador.Ou tenta fazer o que o amigo de cima fez faz uma restauração do sistema no computador do ser que volte a funcionar normal.

link permanente

respondeu Oct 07 '15 às 08:59

cpereira's gravatar image

cpereira
278

oi, o meu roteador é um oiwtech 2441APGN , TEM COMO DIZER O IP DELE?

link permanente

respondeu Jun 01 '19 às 13:25

vivilietz's gravatar image

vivilietz
1

IP padrão é 192.168.2.1 e a senha admin!

Mas se mudaram o IP na configuração, abre a janela de comandos (WIndows powershell) e execute o comando IPCONFIG:

alt text

spicy_question's gravatar image spicy_question (Jun 01 '19 às 14:24)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×905
×844
×375
×92

pergunta feita: Jul 21 '14 às 14:59

pergunta lida: 109,780 vezes

última alteração: Jun 01 '19 às 14:24