nas configurações do chip aparece sim1 desativado e sim2 desativado... nao importa se ta com chip ou nao so fica assim, eu ponho chip e nao reconhece, oque eu faço ?

perguntou Aug 16 '14 às 13:44

guirofe's gravatar image

guirofe
11126

editou Aug 18 '14 às 12:18

paularimes's gravatar image

paularimes ♦♦
9111416

Leve até uma loja especializada, lá eles vão te ajudar.

Espero ter de ajudado.

link permanente

respondeu Aug 18 '14 às 14:19

valeriojunior's gravatar image

valeriojunior ♦
84921048.6k

Este problema geralmente e do tipo do chip olhe isto neste site, acho que vai ajudar:

>> Moto g não reconhece cartão Sim – O que fazer?

link permanente

respondeu Dec 12 '14 às 23:01

Chemical%20Hacker's gravatar image

Chemical Hacker
11410

editou Dec 12 '14 às 23:02

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,873
×249
×50
×46
×19
×14
×13

pergunta feita: Aug 16 '14 às 13:44

pergunta lida: 52,643 vezes

última alteração: Jun 19 às 00:11