olá eu tenho um rotador dlink150 que usava normalmente sem problemas. ai eu mudei de residencia e pedi transferencia da net. agora meu roteador não conecta mais. com o cabo do pc direto no modem não tem problema mas se eu conecto o dlink o modem não envia sinal

perguntou Aug 31 '14 às 19:11

gilberto581's gravatar image

gilberto581
1111

editou Sep 01 '14 às 10:27

paularimes's gravatar image

paularimes ♦♦
9111416

Se não trocou nenhum aparelho o Dlink-150 perdeu a configuração, a WAN para o NET/Virtua usa "Endereço IP automático" sem usuário/senha.

link permanente

respondeu Aug 31 '14 às 19:44

spicy_question's gravatar image

spicy_question
36425222.8k

Basicamente tem que acessar o roteador e rever sua configuração, conexão cable tem que habilitar na sua configuração para clonar o mac adress.

att

link permanente

respondeu Aug 31 '14 às 19:51

marcmira's gravatar image

marcmira ♦
36356430.3k

Pelo menos até recentemente a Net/virtua não verificava o endereço MAC, então não era necessário clonar!

Acho que na instalação, o técnico habilita o Modem na central da NET, por isso não é feito nenhum controle nem mesmo usuário/senha.

spicy_question's gravatar image spicy_question (Aug 31 '14 às 21:48)

eu na dúvida habilito, pois funciona.

depende de habilitação na central sim, senao pensam que e gatonet e cortam.

marcmira's gravatar image marcmira ♦ (Aug 31 '14 às 21:59)

Atualmente não faz muito sentido o modem da Net verificar MAC, já que eles distribuem modem wifi, não existiria nenhuma garantia de que um cabo físico seria ligado ao modem. E esse lance de liberação na central é pelo código do modem e não por MAC.

callazzans's gravatar image callazzans ♦ (Sep 02 '14 às 11:52)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×516
×184
×45

pergunta feita: Aug 31 '14 às 19:11

pergunta lida: 1,755 vezes

última alteração: Sep 02 '14 às 11:52