Boa tarde,

Preciso de uma ajuda com a fórmula:

=SE(E(OU(B2=1;C2=1);D2=0;E2=0;F2=0;G2=0;H2=0);"Sim";"Não")

Para o casO de A2,B2,C2,D2,E2,F2,G2,H2 = 1 o retorno deveria ser NÃO. Mas esta retornando SIM.

Alguém pode me ajudar com o encadeamento das funções?

Obrigado.

perguntou Sep 11 '14 às 13:17

silvaedejsilva's gravatar image

silvaedejsilva
1111

Bom dia.

Eu acho q o erro está no OU(B2=1;C2=1) porque falta o valor de zero na formula ve se assim =SE(E(OU(B2=1;B2=0;C2=1;C2=0);D2=0;E2=0;F2=0;G2=0;H2=0);"Sim";"Não") se encaixa no que vc precisa.

link permanente

respondeu Jan 23 '15 às 11:33

Ricardo_naves1's gravatar image

Ricardo_naves1
11221

O erro não está na formula, deve ser em alguma coisa que foi feita errada ou antes ou depois dessa formula

Pois repetindo aqui os seus passos:

Para o caso de A2,B2,C2,D2,E2,F2,G2,H2 = 1

o resultado foi Não para a

=SE(E(OU(B2=1;C2=1);D2=0;E2=0;F2=0;G2=0;H2=0);"Sim";"Não")

link permanente

respondeu Mar 08 '18 às 18:39

siantos10's gravatar image

siantos10
55831

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×175
×21
×5

pergunta feita: Sep 11 '14 às 13:17

pergunta lida: 1,343 vezes

última alteração: Mar 08 '18 às 18:39