Comprei um roteador Intelbras, configurei ele tudo certo (Ip Estatico). Ele conecta, mas não conecta a internet, fica com escrito "sem acesso a intenet" e "conexão limitada". Como posso resolver isso?

A configuração do Modem ta: IP DINAMICO

IP Address: 172.16.2.110

Subnet Mask:
255.255.0.0

Default Gateway:
172.16.1.1

DNS PRIMARIO 108.61.203.132

Configuração do roteador: IP ESTATICO

Endereço IP: 172.16.2.110 Máscara de Sub-rede: 255.255.0.0 Gateway: 172.16.1.1

DNS PRIMARIO 108.61.203.132

OBS: O Roteador não reconhece os IP quando coloco IP DINAMICO.

perguntou Oct 06 '14 às 17:15

laisilva_borges's gravatar image

laisilva_borges
2231

editou Aug 26 '16 às 18:16

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,020
×2,271
×2,134
×1,344
×177
×166
×127
×84
×48
×27
×25

pergunta feita: Oct 06 '14 às 17:15

pergunta lida: 3,423 vezes

última alteração: Aug 26 '16 às 18:16