Bem, as minhas colunas sempre funcionaram, mas hoje simplesmente não ligaram como costume. O mais estranho, é que eu desconeto o cabo de audio, do computador, e elas ligam-se... e quando ligo outra vez, elas apagam.

Já as tentei ligar ao telemovel, para ver se acontecia o mesmo, mas funcionam bem, normalmente, estão ligadas, eu ligo ao telemovel, e elas mantêm-se ligadas. Alguém me sabe dizer do que se trata?

perguntou Oct 24 '14 às 17:41

DMGevo's gravatar image

DMGevo
1111

editou Oct 24 '14 às 19:46

ferreira_rafael_58's gravatar image

ferreira_rafael_58 ♦♦
457277

Tu é de Portugal?

Telemóvel seria o telefone celular . Mas coluna seria o que? No Brasil remete a parede ou coluna vertebral.

Abraço

link permanente

respondeu Oct 24 '14 às 20:38

marcmira's gravatar image

marcmira ♦
36356531.3k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,063
×546
×109

pergunta feita: Oct 24 '14 às 17:41

pergunta lida: 858 vezes

última alteração: Oct 24 '14 às 20:38