Bom Dia Pessoal....

tenho uma placa mae mih61m du3; core i3 3.1 ghz;
8 Gb de ram ddr3; 1 Tb de HD; fonte de 600W; Funcionando perfeitamente... comprei uma zotac g210 1Gb 64bit ddr3 junto com um colega meu que tbm comprou uma igual so que o pc dele é mais antigo e memoria ddr2 processador dual core... no pc dele foi plug and play a placa de video ligou funcionou normal ja na minha maquina a tela so fica preta... quando coloco o vga nao funciona nada e quando coloco na saida hdmi da placa de video no monitor so aparece o logo da placa mae que é uma kronnus... ja tentei mexer no setup mas sem sucesso.... alguem poderia me ajudar....????? DESESPERADO

perguntou Oct 29 '14 às 09:13

hiagoBessaDiniz's gravatar image

hiagoBessaDiniz
1111

Cara, difícil deduzir. Tenta uma troca da sua placa de vídeo pela placa de vídeo dele, conectando a placa de vídeo dele na sua MOBO, descartando defeito. Faça testes com os cabos e se certifique que sua placa está funcionando. Se preferir, liga a sua no PC dele que dá no mesmo, se funfar ...

Abraço.

link permanente

respondeu Oct 29 '14 às 19:02

pOlim's gravatar image

pOlim
256

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,787
×2,049
×884
×199

pergunta feita: Oct 29 '14 às 09:13

pergunta lida: 2,325 vezes

última alteração: Oct 29 '14 às 19:02