Amigos, como muitos aqui, meu aplicativo do Facebook não ta carregando as fotos. Sei que preciso confirgurar o DNS do modem. Vi que tem um tutorial de como fazer isso, mas não serve pra mim, pois meu modem é da HUAWEI. Sendo assim, quando eu entro no Gateway Padrão e faço login, é exibida uma tela totalmente diferente, na qual não consta a opção Interfaces LANWAN. Alguém sabe como configurar nesse modem-roteador??

perguntou Nov 09 '14 às 22:15

deck_charliebrown's gravatar image

deck_charliebrown
1111

editou Dec 05 '16 às 19:13

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

http://www.abusar.org.br/

tem varios manuais para configurar modems, só procurar o seu modelo

att

link permanente

respondeu Nov 09 '14 às 22:45

marcmira's gravatar image

marcmira ♦
36356431.1k

editou Nov 09 '14 às 22:45

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,299
×731
×99

pergunta feita: Nov 09 '14 às 22:15

pergunta lida: 4,443 vezes

última alteração: Dec 05 '16 às 19:13