Então, semana passada teve uma chuva muito forte por aqui e minha Internet parou de funcionar. O técnico da Oi fez a troca do modem que havia sido danificado, mas agora quando eu conecto o cabo Ethernet ao roteador ele emite o sinal normalmente mas apenas durante uns cinco minutos, dps disso o sinal de wifi cai. Quando eu retiro o cabo e conecto de novo acontece a mesma coisa. Isso significa que terei q trocar meu roteador, ou há outra solução possível?

perguntou Nov 10 '14 às 13:26

Michellebg's gravatar image

Michellebg
4446

reseta e reconfigura o roteador, se nao alterar o comportamento, pode começar a pensar num roteador novo sim.

att

link permanente

respondeu Nov 10 '14 às 15:05

marcmira's gravatar image

marcmira ♦
36356430.9k

coloca o cabo direto no meu computador.funcionou sem cair.ok agora reconfigura o roteador,usa e se ficar caindo sua conexão.pode começar a pensar em outro rotador. abraço

link permanente

respondeu Nov 14 '14 às 15:05

cpereira's gravatar image

cpereira
278

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,140
×1,394
×376
×349
×173
×56

pergunta feita: Nov 10 '14 às 13:26

pergunta lida: 3,277 vezes

última alteração: Nov 14 '14 às 15:05