Usava o Windows 8 no PC, o computador baixou e atualizou para 8.1. Agora dificilmente o modem conecta, uso o da vivo. No local onde mostra a conexão de rede, ao lado da palavra VIVO aparece outra entre parênteses que fica mudando o tempo todo e fazendo a conexão cair. Varia principalmente entre "HSPA+" que é quando conecta, mas logo em seguida a luz do modem começa a piscar e aparece essa "EDGE" e a luz do modem fica verde e não conecta mais. Isso não acontecia antes da atualização, nunca tinha tido problema com a conexão. Gostaria de saber como posso resolver isso. Agradeço a todos que puderem me ajudar.

perguntou Nov 22 '14 às 00:21

mony's gravatar image

mony
1126

editou Jul 05 '16 às 15:18

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Se você está falando do modem banda larga da Vivo, tenta desinstalar o programa da VIVO, pois ele dever ser incompatível, o Windows 8.1 já tem tudo necessário para acessar a internet.

Para desinstalar abra o "Painel de Controle\Todos os Itens do Painel de Controle\Programas e Recursos", depois exclua a conexão e deixa o windows detectar automaticamente.

link permanente

respondeu Nov 22 '14 às 01:55

Deepouter's gravatar image

Deepouter
19192612.1k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,176
×1,405
×1,010
×525
×303
×245

pergunta feita: Nov 22 '14 às 00:21

pergunta lida: 8,468 vezes

última alteração: Jul 05 '16 às 15:18