Eu assinei o pacote da vivo, até pq na região que eu moro da minha cidade, a internet da vivo é a que compensa, porém esses dias deu uma chuva aqui na região e caiu um raio próximo, queimou vários equipamentos eletrônicos inclusive a fonte do Vivo Box que era de 12v e 1,5 amperes, comprei outra fonte só que com a amperagem de 2,0 depois de algumas consultas que não daria problema, de início funcionou normalmente, mas de uma semana pra cá o sinal do WiFi meio que enfraqueceu, não funciona mais que uma distância de 03 metros. Gostaria de saber se essa troca de fonte é o problema, se não, qual seria o problema e como resolver?

Ps.: ligando o cabo no notebook ele funciona normalmente, o problema é só no WiFi.

perguntou Dec 04 '14 às 17:09

igordig's gravatar image

igordig
111

editou Dec 05 '15 às 16:32

marcmira's gravatar image

marcmira ♦
36356431.1k

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,194
×329
×247
×131

pergunta feita: Dec 04 '14 às 17:09

pergunta lida: 3,492 vezes

última alteração: Dec 05 '15 às 16:32