Comprei um notebook Positivo Unique S2050 em Outubro do ano passado e a menos de 4 meses comprei um roteador TP-LINK. Fiz toa a instalação e comecei a usar a internet sem problemas, só q de uns dias pra cá venho perdendo a conexão toda hora. Não aguento mais isso. O q posso fazer p resolver esse problema? Obs.: o sinal só cai no notebook, no cel e no tablet funcionam normalmente.

perguntou Dec 11 '14 às 22:08

Sheila%20Vargas's gravatar image

Sheila Vargas
1121

editou Dec 11 '14 às 23:03

marcmira's gravatar image

marcmira ♦
36356330.0k

SOCORROOOOOOOOOOOO!!!!!!!!!!

link permanente

respondeu Dec 11 '14 às 22:09

Sheila%20Vargas's gravatar image

Sheila Vargas
1121

editou Dec 11 '14 às 22:12

procure o manual do seu roteador e veja como configurar ele corretamente.

se quiser, pode basear nesse texto do Gabriel Torres, eu mesmo aprendi a configurar wifi baseado nesse link.

http://www.clubedohardware.com.br/artigos/Como-Montar-uma-Rede-Sem-Fio-Usando-um-Roteador-de-Banda-Larga/1331

att

se muita dificuldade por ser leiga, nenhum problema em pagar um técnico de sua confiaça para te auxiliar nessa configuração.

link permanente

respondeu Dec 11 '14 às 23:06

marcmira's gravatar image

marcmira ♦
36356330.0k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,737
×2,158
×178
×90

pergunta feita: Dec 11 '14 às 22:08

pergunta lida: 2,387 vezes

última alteração: Dec 11 '14 às 23:06