Tenho um Samsung Galaxy Tab p6200 Plus e há trê dias adquiri um roteador Intelbras WRN 300mbps. No primeiro dia funcionou bem, mas os outros dois dias seguintes meu tablet conecta ao Wi-Fi e pouco tempo depois não consegue mais conectar ao roteador... Tenho sempre que desligá-los e depois de algum tempo ligo e novamente conecta e depois perde o sinal de Internet. Já reconfigurei e o problema ainda persiste. O que devo fazer?

perguntou Dec 15 '14 às 13:56

inho_feijao_2014's gravatar image

inho_feijao_2014
1126

editou Aug 02 '16 às 18:19

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

@inho_feijao_2014, você consegue conectar outros aparelhos a esse roteador? Faz esse teste. De repente o problema não é no tablet da Samsung, e sim, no seu Wi-Fi. Dá uma olhada nessa lista com os principais problemas de conexão e como resolver:

http://www.techtudo.com.br/listas/noticia/2015/04/problemas-com-wi-fi-veja-principais-causas-dos-problemas-de-conexao.html

link permanente

respondeu Aug 02 '16 às 18:26

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,492
×3,068
×2,161
×1,362
×1,254
×489
×107
×48

pergunta feita: Dec 15 '14 às 13:56

pergunta lida: 1,095 vezes

última alteração: Aug 02 '16 às 18:26