Comprei um Moto G recentemente e o chip que eu comprei não está fazendo ligação. Só Aparece o nome da operadora e não faz ligação, desliga sozinho, após eu ver os créditos dá código MMI inválido (lembrando que não pega nem para cadastrar, pois ele não está cadastrado).

perguntou Dec 17 '14 às 17:06

marcosantonio's gravatar image

marcosantonio
151420505

editou Jun 10 '16 às 09:03

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Olá @marcosantonio!

Você já tentou ver nas configurações se o chip está ativado? Dá uma olhada nesse tutorial pra ver como fazer o procedimento.

http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2016/03/moto-g-3-como-colocar-chip-no-celular-da-motorola.html

Se não der certo, sugiro que procure a sua operadora.

Abraços!

link permanente

respondeu Jun 09 '16 às 10:44

luciana_cardoso's gravatar image

luciana_cardoso ♦♦
3238442.1k

Neste caso, você deverá ligar para a operadora e relatar o problema.

link permanente

respondeu Dec 17 '14 às 21:14

Naviton%20Ribeiro's gravatar image

Naviton Ribeiro ♦
5557698.4k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,857
×4,843
×1,765
×868
×231

pergunta feita: Dec 17 '14 às 17:06

pergunta lida: 2,463 vezes

última alteração: Jun 10 '16 às 09:03