Ola, pessoal. Estou tendo problemas de bug no meu Pro Evolution Soccer (PES 2015) , da Konami, pois sempre que inicia a partida a tela fica preta... Ou seja , o video desaparece por completo, mas o áudio e a jogabilidade continuam normais. Testei outros jogos pra ver se o problema é o console, mas estava td normal. E ate mesmo dentro do jogo tudo funciona normal, mas quando se inicia a partida o video some. Se alguém tiver alguma ideia pra me ajudar. Agradeço desde já.

perguntou Jan 04 '15 às 16:02

gerfran's gravatar image

gerfran
1121

editou Sep 30 '16 às 19:17

barbarachieregate's gravatar image

barbarachieregate ♦♦
101922641

O problema está no jogo, entre em contato com o vendedor e tente trocá-lo.

link permanente

respondeu Jan 04 '15 às 17:19

valeriojunior's gravatar image

valeriojunior ♦
84921048.6k

1

Pensei nessa possibilidade, mas como ele tava rodando legal antes achei que poderia ser alguma dessas atualizações. To desinstalando e testarei sem elas e depois atualizarei. Caso fique na mesma irei tentar trocar mesmo a mídia. Valeu valerio

gerfran's gravatar image gerfran (Jan 04 '15 às 17:45)

As ordens.

valeriojunior's gravatar image valeriojunior ♦ (Jan 04 '15 às 19:26)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,313
×1,930
×1,033
×454
×382
×127
×51
×28

pergunta feita: Jan 04 '15 às 16:02

pergunta lida: 9,012 vezes

última alteração: Sep 30 '16 às 19:17