Pessoal,

comprei um novo roteador que é o TP-Link 3020. Antes, meu roteador funcionava normalmente e todos os aparelhos conseguiam se conectar a ele. Após a instalação do TP-Link, de acordo com o manual, conectei meu telefone e notebook sem problemas. Porém, quando recebi amigos em casa, percebemos que nenhum deles conseguia se conectar minha rede usando seu telefones. Testei com outro notebook, e nada de conectar. Testei com o videogame, e nada de conectar.

Apenas meu celular e meu notebook conseguem conectar à rede. Já tentei de tudo, reset, instalar tudo de novo e nada. Todos os aparelhos encontram minha rede, com ótimo sinal, porém mais nenhum aparelho se conecta.

O que devo fazer? Alguém pode me ajudar, por favor?

Obrigado!

perguntou Jan 07 '15 às 17:03

rafaelfsc7's gravatar image

rafaelfsc7
2231

editou Sep 13 '16 às 18:18

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

verifica no manual a quantidade de equipamentos que podem se conectar na sua rede, aumenta a quantidade, ou dependendo do micro, coloque a autenticação em wpa2 e refaça o teste de conexão.

link permanente

respondeu Jan 07 '15 às 18:34

marcmira's gravatar image

marcmira ♦
36356329.6k

Marcmira, seguinte:

Minhas autenticação já está em Wpa2. Já testei com o a WPA e nada. Não consigo acessar as configurações do meu roteador. Já tentei de tudo também, resetei, usei o ipconfig, usei vários ips e não abre a página de configuração do roteador.

Sou meio leigo no assunto, sei somente o básico, então, já não sei o que fazer.

link permanente

respondeu Jan 07 '15 às 19:13

rafaelfsc7's gravatar image

rafaelfsc7
2231

posso te indicar o suporte da tplink?

http://www.tp-link.com.br/support/contact/

marcmira's gravatar image marcmira ♦ (Jan 07 '15 às 19:18)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,708
×2,972
×2,722
×2,101
×1,317
×952
×162
×125
×32
×3

pergunta feita: Jan 07 '15 às 17:03

pergunta lida: 4,935 vezes

última alteração: Sep 13 '16 às 18:18