Olá amigos, se alguém puder ajudar vou ficar muito agradecido. O que ocorre é o seguinte: Peguei um PC de uma cliente que simplesmente não aceita seu HD, um Samsung 160 Gb. Após formatá-lo não aceitou fazer a instalação do sistema operacional Windows 7 Ultimate 64 bits e nem 32 bits. Fiz a instalação do SO usando outra máquina, e ao instalá-lo novamente no PC da cliente, ele simplesmente fica parado na tela de inicialização. O curioso é que o HD funciona normalmente em outras máquinas (testei em duas) e destas outras duas, seus respectivos HDs da marca Seagate funcionam normalmente na máquina de minha cliente. Coloquei outro HD idêntico ao dela com Windows 7 e o PC reagiu da mesma forma, ou seja, ficou parado na tela de inicialização que pede para pressionar DEL ou TAB, cujas teclas não respondem ao comando, salvo se ficar pressionando-as desde o início do Boot, e mesmo assim não acessa a bios, só com os outros HDs de outras marcas. Essa eu realmente não entendi... alguém já passou por isso?

perguntou Jan 14 '15 às 20:34

ewertu's gravatar image

ewertu
1111

Entre na tela da BIOS e configure o HD como IDE ou AHCI.

Pode ser que seja diferente na placa mãe dessa cliente....

1

link permanente

respondeu Jan 14 '15 às 21:40

andreitajai's gravatar image

andreitajai ♦
43465413.8k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×982
×227
×44

pergunta feita: Jan 14 '15 às 20:34

pergunta lida: 1,027 vezes

última alteração: Jan 14 '15 às 21:40